PDA

Voir la version complète : kangoo d65


youcef
01/06/2010, 17h50
salam

Jai 1 kangoo moteur d65 qui envoi du du fumer blanche en démarrages au matin
Mais quand j'enlève la fiche du capteur d'eau le moteur démarre normale
coment resoudre cette problem
merci

cletek
01/06/2010, 17h59
et.........................

abderr16
01/06/2010, 23h59
il faut nettoyer la vanne egr et changer ke mano de temperature eau moteur

grinovsky
11/06/2010, 19h14
il faut aussi controler le circuit de prechauffage

Formator
11/06/2010, 20h37
salam

Jai 1 kangoo moteur d65 qui envoi du du fumer blanche en démarrages au matin
Mais quand j'enlève la fiche du capteur d'eau le moteur démarre normale
coment resoudre cette problem
merci
Salut,

Fumée blanche = présence d'eau.
Cela confirme une mauvaise combustion qui doit se traduire en plus par une odeur de gazole mal brûlé et des accyclismes de rotation.
Merci de le confirmer ????

Si cela le fait uniquement au démarrage à froid et qu'en débranchant la sonde de T° d'eau le phénomène cesse, on peut émettre certaines hypothèses. En voici quelques unes :

* Que l'avance injection est gérée par un calculateur. Est-ce une pompe Lucas DPCN ????
* Que la valeur de la sonde de T° eau est erronée.
* Qu'il y a un manque d'avance à l'injection (Injecteur sur-tarer, pression de transfert faible, calage initial de la pompe, EV d'avance, ...).
* Que le délai inflammation du gazole est trop long (Indice de cétane trop faible, manque de T° dans la chambre de combustion, mauvaise turbulence dans la préchambre, mauvaise pulvérisation de l'injecteur, ...).

ricards99
12/06/2010, 08h40
je confirme ce que dit formator,
je ne pense pas que la sonde soit en cause car le fait de la debrancher donne une mauvaise indication a la centrale de prechauffage qui s'enclenche plus qu'il ne le faut alors cela cache le vrai defaut, je pense qu'il faut d'abord voir dans le coté avance injection