Tlemcen Car electronics

Tlemcen Car electronics (http://www.tlemcen-electronic.com/forum/index.php)
-   Renault, Dacia, Nissan (http://www.tlemcen-electronic.com/forum/forumdisplay.php?f=41)
-   -   laguna 1.9 dci (http://www.tlemcen-electronic.com/forum/showthread.php?t=76379)

jardini 01/08/2018 15h16

laguna 1.9 dci
 
salut à tous, problème de démarrage d'une laguna 1 de 2001 la pression gasoil monte les tours minute aussi mais dans les paramètres moteur la pression rampe =zéro on débranche la broche du capteur elle reste à zéro la clip donne comme défaut: " circuit capteur de pression rampe" on a changé le capteur de la rampe le problème est le même une idée merci

diago2001 01/08/2018 15h45

vérifier l'alimentation du capteurs de pression .

jardini 01/08/2018 21h18

la tension est ok une masse 5v et 4,70 broche débranchée

pascal2960 01/08/2018 23h05

régulateur de pression
 
2 pièce(s) jointe(s)
contrôle ton régulateur de pression sur la pompe pour F9Q 750 (120 CV) 8200179757
Pièce jointe 66525
F9Q 752 (105 OU 110 CV) 7701052268
Pièce jointe 66526

akasa67 02/08/2018 02h09

Slt l ami vérifie bien les broche du capteur de pression si ta un default df007..

brahimlamgarbi 02/08/2018 03h38

Salut. Slt encore verifier bien retour des injecteurs

djallal.ouar 06/08/2018 10h20

y a une coupure de câble vérifier encore

jardini 08/08/2018 07h57

merci à tous problème résolu coupure de cable


Fuseau horaire GMT +1. Il est actuellement 09h31.

Copyright © 2009, Tlemcen Electronic. Tous droits réservés.
Version française par tlemcen-electronic.com
Tlemcen-electronic © All right reserved