Tlemcen Car electronics  

Précédent   Tlemcen Car electronics > Outils & Diag > Diagnostic automobile > Vw, Audi, Skoda, Seat, Bentley

autotool

Réponse
 
Outils de la discussion Rechercher
Vieux 16/05/2018, 22h58   #1
Bomowo
Débutant T-E
 
Avatar de Bomowo
 
Date d'inscription: mars 2017
Localisation: GOUSSAINVILLE
Âge: 31
Messages: 95
Thanks: 67
Thanked 12 Times in 12 Posts
Pouvoir de réputation: 2
Bomowo is on a distinguished road
Exclamation A3 8P : Problème de puissance suralimentation

Bonjour à tous,

J'ai un problème sur une A3 TDI 140 de 2011 qui a 72000km.

Le voyant de préchauffage s'affiche au tableau de bord,
J'ai une perte de puissance qui vient du turbo.
Lorsque j'éteins et redémarre, le voyant s'éteint pour revenir 2min plus tard lorsque j’accélère fort.

J'ai vérifié toutes les durites RAS,
Les prises électrique RAS,
J'ai soufflé dans la durite de la wastegate RAS.

Voici le défaut remonté :
9127 - Unité de réglage pour turbocompresseur 1
P00AF 00[101] Bloquée

Il s'éteint à chaque fois que j'éteins la voiture et revient lorsque j’accélère.

Des idées ?
Bomowo est déconnecté   Réponse avec citation
Sponsored Links
Vieux 16/05/2018, 23h30   #2
zenata
Fidèle à T-E
 
Avatar de zenata
 
Date d'inscription: janvier 2012
Localisation: maroc casablanca
Messages: 2 851
Thanks: 1 992
Thanked 3 445 Times in 1 862 Posts
Pouvoir de réputation: 43
zenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond repute
Par défaut

salut
000175 / P00AF - Module d'actionneur pour turbocompresseur 1: coincé
[Inscrivez vous pour voir le lien. ]
zenata est connecté maintenant   Réponse avec citation
The Following User Says Thank You to zenata For This Useful Post:
Bomowo (16/05/2018)
Vieux 16/05/2018, 23h38   #3
Bomowo
Débutant T-E
 
Avatar de Bomowo
 
Date d'inscription: mars 2017
Localisation: GOUSSAINVILLE
Âge: 31
Messages: 95
Thanks: 67
Thanked 12 Times in 12 Posts
Pouvoir de réputation: 2
Bomowo is on a distinguished road
Par défaut

Tu sais ce qu'on entend par N75 ?
Bomowo est déconnecté   Réponse avec citation
Vieux 16/05/2018, 23h48   #4
zenata
Fidèle à T-E
 
Avatar de zenata
 
Date d'inscription: janvier 2012
Localisation: maroc casablanca
Messages: 2 851
Thanks: 1 992
Thanked 3 445 Times in 1 862 Posts
Pouvoir de réputation: 43
zenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond repute
Par défaut

n75 = électrovanne
n75 testing ~ Audi
[Inscrivez vous pour voir le lien. ]
INTERNET C'est fait pour surfer !!!!!!!!!!!!
il faut surfer , il faut chercher avec les mots clés !!!!!!!!
zenata est connecté maintenant   Réponse avec citation
Vieux 16/05/2018, 23h58   #5
Bomowo
Débutant T-E
 
Avatar de Bomowo
 
Date d'inscription: mars 2017
Localisation: GOUSSAINVILLE
Âge: 31
Messages: 95
Thanks: 67
Thanked 12 Times in 12 Posts
Pouvoir de réputation: 2
Bomowo is on a distinguished road
Par défaut

Quand on surfe justement on tombe sur des vidéos comme celles que tu m'as envoyé et qui ne me sert pas du tout,
Puis surtout ça m'amène à jouer dans la cour de mac guyver en perdant 2h pour fabriquer un outil de test pour une électrovanne.

J'ai cherché sur eBay et j'ai effectivement vu que le N75 était l'électrovanne mais l'actionneur du turbocompresseur est la wastegate donc je comprenais pas.

J'ai testé l'électrovanne avec une qui est fonctionnelle sur une autre audi mais RAS.
Bomowo est déconnecté   Réponse avec citation
Vieux 17/05/2018, 00h20   #6
zenata
Fidèle à T-E
 
Avatar de zenata
 
Date d'inscription: janvier 2012
Localisation: maroc casablanca
Messages: 2 851
Thanks: 1 992
Thanked 3 445 Times in 1 862 Posts
Pouvoir de réputation: 43
zenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond repute
Par défaut

Tu as cinq possibilité :
Causes possibles
N75 défectueux
Connecteur N75 branché dans le mauvais composant 2 fils. Vérifiez le schéma de câblage pour confirmer
Fuite de vide ou bas vide
VNT collant ou saisi
G581 capteur
zenata est connecté maintenant   Réponse avec citation
Vieux 17/05/2018, 06h33   #7
vwseb
Débutant T-E
 
Avatar de vwseb
 
Date d'inscription: octobre 2016
Localisation: Strasbourg
Messages: 50
Thanks: 33
Thanked 13 Times in 8 Posts
Pouvoir de réputation: 2
vwseb is on a distinguished road
Par défaut

Si tu as vcds tu peux faire un test actionneurs moteur tournant et voir bouger la gv du turbo
vwseb est déconnecté   Réponse avec citation
Vieux 17/05/2018, 07h26   #8
Pilouf
Membre accro
 
Avatar de Pilouf
 
Date d'inscription: décembre 2013
Localisation: France, Clermont Ferrand (63)
Messages: 1 188
Thanks: 455
Thanked 820 Times in 446 Posts
Pouvoir de réputation: 20
Pilouf has much to be proud ofPilouf has much to be proud ofPilouf has much to be proud ofPilouf has much to be proud ofPilouf has much to be proud ofPilouf has much to be proud ofPilouf has much to be proud ofPilouf has much to be proud ofPilouf has much to be proud ofPilouf has much to be proud of
Wink

Salut,

Tu as contrôlé la géométrie variable, points durs, grippage... ?
Il faudrait également vérifier la valeur de dépression qui arrive à la capsule de commande du turbo.
Pilouf est déconnecté   Réponse avec citation
Vieux 17/05/2018, 10h58   #9
fayssal2017
Membre trés attaché
 
Avatar de fayssal2017
 
Date d'inscription: octobre 2017
Localisation: Algerie
Messages: 779
Thanks: 557
Thanked 1 245 Times in 511 Posts
Pouvoir de réputation: 13
fayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud of
Par défaut

Citation:
Posté par Bomowo Voir le message
Bonjour à tous,

J'ai un problème sur une A3 TDI 140 de 2011 qui a 72000km.

Le voyant de préchauffage s'affiche au tableau de bord,
J'ai une perte de puissance qui vient du turbo.
Lorsque j'éteins et redémarre, le voyant s'éteint pour revenir 2min plus tard lorsque j’accélère fort.

J'ai vérifié toutes les durites RAS,
Les prises électrique RAS,
J'ai soufflé dans la durite de la wastegate RAS.

Voici le défaut remonté :
9127 - Unité de réglage pour turbocompresseur 1
P00AF 00[101] Bloquée

Il s'éteint à chaque fois que j'éteins la voiture et revient lorsque j’accélère.

Des idées ?
Slt bomowo,

Utilise ODIS ou VCDS c'est plus précis,,
Quand tu accélère à fond es ce que le témoin ESP s'allume au tableau?

---------- Post added at 10h58 ---------- Previous post was at 10h49 ----------

Le contrôle du wastegate (Unité de réglage pour turbocompresseur 1) se fait avec la [Inscrivez vous pour voir le lien. ] c'est pour détecté d'éventuelle points dur de la tringlerie de l'unité de réglage G581 (wastegate si tu veux)
Bon diag
__________________
Il y a une nette différence entre ancienneté et expérience
fayssal2017 est déconnecté   Réponse avec citation
Vieux 17/05/2018, 17h17   #10
felmo
Membre attaché
 
Avatar de felmo
 
Date d'inscription: juin 2015
Localisation: Algerie,Tizi-Ouzou
Messages: 477
Thanks: 100
Thanked 59 Times in 50 Posts
Pouvoir de réputation: 6
felmo is a jewel in the roughfelmo is a jewel in the roughfelmo is a jewel in the roughfelmo is a jewel in the rough
Par défaut

salut, tant que tu peut provoquer ce defaut, il est donc aisé de localiser l'organe
qui deconne, l'actionneur,ou recopie ,affiche les valeurs a exploiter "vcds" et sera fixé.
felmo est connecté maintenant   Réponse avec citation
Vieux 18/05/2018, 08h38   #11
alexteamktm
Débutant T-E
 
Avatar de alexteamktm
 
Date d'inscription: mars 2013
Localisation: france paris
Messages: 76
Thanks: 25
Thanked 39 Times in 17 Posts
Pouvoir de réputation: 6
alexteamktm will become famous soon enough
Par défaut

Salut. J'ai déjà eu plus ou moins le Même problème si tu a une pompe à vide contrôle ta wesgate car généralement c'est la membrane qui est HS . Normalement elle ne ce détail pas du turbo chez Audi. Mais sur le net tu la trouve.
alexteamktm est déconnecté   Réponse avec citation
Vieux 21/05/2018, 18h34   #12
HOUCINE2543
Membre attaché
 
Avatar de HOUCINE2543
 
Date d'inscription: novembre 2013
Localisation: CAMBRAI
Messages: 380
Thanks: 159
Thanked 122 Times in 91 Posts
Pouvoir de réputation: 6
HOUCINE2543 has a spectacular aura aboutHOUCINE2543 has a spectacular aura about
Par défaut

Hello c un turbo geometrie variable? peut etre geometrie bloquée?
HOUCINE2543 est déconnecté   Réponse avec citation
Réponse

Bookmarks

Outils de la discussion Rechercher
Rechercher:

Recherche avancée

Règles de messages
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Probleme capteur suralimentation apres defap/decata smart057 Chiptuning 4 18/07/2016 22h13
Probleme suralimentation w210 (résolu) thierry du58 Mercedes Benz 35 27/03/2016 17h41
Probleme pression suralimentation non atteinte (resolu) doud77 Vw, Audi, Skoda, Seat, Bentley 105 01/12/2015 07h25
Problème suralimentation Megane 1.5 105cv résolu Mac-Gyver Mécanique générale 14 18/08/2014 21h21
Pression de suralimentation autoperfect Opel-Vauxhall, Saab 10 03/03/2012 18h01


Fuseau horaire GMT +1. Il est actuellement 12h04.


Tlemcen-electronic.com ne tolère aucune des opérations illégales et ne prend pas en charge les responsabilités pour la perte de l'équipement utilisé.
Toutes discussion sur ce forum est à des fins expérimentales et éducatives seulement. Utilisez les informations fournis par les membres à vos propres risques.
Partenaires : Cars Review - DZSAT : Télévision Par Satellite,Médias,Fréquences,Card sharing.
- GSM-ALGERIE - [ Box & outils Gsm ] - Guide Algérie- Musique mp3 - Bled Music" - EcuServer - Immo off & virgin, airbag cleaner online - Rafplus.com le gratuit sur internet - presse algerie - OBDFR.COM, France Diag - Info Algerie - Dz-Vendre:Publiez votre Annonce Gratuitement - Informastore - Boutique Informatique & Multimedia - Sat-Hitec - mandataire auto - Sat-Hitec - Annonces Algérie HexaShopping - ChipTuning professionnel express
Tlemcen-electronic © All right reserved
Flag Counter