Tlemcen Car electronics  

Précédent   Tlemcen Car electronics > Tableau de bord, Habitacle & securité conducteur > Systeme de climatisation

Systeme de climatisation Débats sur le système de climatisation automobile et résolution des pannes, vous êtes sur la bonne section par ici.

VF2

Réponse
 
Outils de la discussion Rechercher
Vieux 29/06/2018, 20h40   #16
jphp
Moderateur
 
Avatar de jphp
 
Date d'inscription: mars 2013
Localisation: Alliat France
Messages: 14 511
Thanks: 4 740
Thanked 9 437 Times in 5 365 Posts
Pouvoir de réputation: 197
jphp has a reputation beyond reputejphp has a reputation beyond reputejphp has a reputation beyond reputejphp has a reputation beyond reputejphp has a reputation beyond reputejphp has a reputation beyond reputejphp has a reputation beyond reputejphp has a reputation beyond reputejphp has a reputation beyond reputejphp has a reputation beyond reputejphp has a reputation beyond repute
Par défaut

salut en principe quand clim est enclenchée le calculateur prends en compte et augmente le ralenti en fonction !
tu dois avoir trop de fluide !! ou le filtre deshydrateur gele !! trop d'humiditée ds le circuit
ou bien le detendeur grippe !!
tu peux augmenter le ralenti avec clip ou WOW mais le probleme est ailleur
ca ventile assez ds l'habitacle ?? le filtre ??
le nid d'abeille du condensseur ? est propre ou colmaté ??
l'helice du ventilo n'est pas decentrée dessertie ou freinée ??
@ bon week end
__________________
l'avenir appartient a celui qui a des ouvriers qui se lèvent tôt !
jphp est déconnecté   Réponse avec citation
The Following 4 Users Say Thank You to jphp For This Useful Post:
Binbin (30/06/2018), dede83 (29/06/2018), Dr_Snoogle (03/07/2018), zenata (29/06/2018)
Sponsored Links
Vieux 03/07/2018, 16h54   #17
Dr_Snoogle
Débutant
 
Avatar de Dr_Snoogle
 
Date d'inscription: janvier 2017
Localisation: France, Montbeton (82290)
Âge: 38
Messages: 22
Thanks: 11
Thanked 0 Times in 0 Posts
Pouvoir de réputation: 0
Dr_Snoogle is an unknown quantity at this point
Par défaut

Bonjour à tous et grand merci pour toutes vos contributions.
Je vais essayer de répondre un peu à tout le monde.
l'ET004 est une ligne du ligiciel Clip mentionnat si oui ou non, les conditions requises sont réalisées à demarrage de la clim.
Les radiateurs sont propres. Le filtre d'habitacle a 3 mois. Ca ventile très bien et lorsque le compresseur fonctionne, on a du froid.
Lorsque je maintiens un filet de gaz afin que le compresseur embraye, j'ai du froid. Je suis passé sous la voiture, pas vu de givre où que ce soit.
Le ventilo tourne librement, son poid d'équilibrage est présent.
Pas de bruit particulier.
J'ai branché WOW sur mon VCI 150, pas de paramétrage du ralenti.
Sur le logiciel clip, idem.
Je ne dis pas que ça existe pas mais même après de longues recherches, je n'ai rien trouvé.
Mon WOW est en 5.00.8 R2 France et mon clip 159 afin de ne pas nécessiter de chargeur
J'ai changé ce matin mon filtre à gasoil afin que ça tourner rond, la dernière vidange date de moins de 15000 kms.
Aucun défaut Odb.
Je sèche.
Dr_Snoogle est déconnecté   Réponse avec citation
Vieux 03/07/2018, 22h42   #18
many888
Membre attaché
 
Avatar de many888
 
Date d'inscription: octobre 2016
Localisation: france hyeres
Messages: 348
Thanks: 294
Thanked 277 Times in 176 Posts
Pouvoir de réputation: 4
many888 is a jewel in the roughmany888 is a jewel in the roughmany888 is a jewel in the rough
Par défaut

salut l ami colle une cale sur le capteur pedale d accelerateur sa depannera lol simple suggestion ...
__________________
la savoir est bon que si il est partagé ..
many888 est connecté maintenant   Réponse avec citation
Vieux 04/07/2018, 00h20   #19
michelméca
Débutant T-E
 
Avatar de michelméca
 
Date d'inscription: mai 2014
Localisation: france les mureaux
Messages: 65
Thanks: 31
Thanked 78 Times in 43 Posts
Pouvoir de réputation: 5
michelméca will become famous soon enough
Par défaut

bonsoir , avec clip controle dans le calculateur de clim le pilotage de la cylindrée compresseur qui doit a l enclenchement de la clim démarrer a 50% pour éviter une surcharge moteur et le débrayage de celui ci
0 % = pression maxi
100% = pression mini
regarde aussi les paramétrages le type de clim (auto) , type de CP , type d alternateur , rapport d entrainement
dans boucle froide , ET005 et ET006 fluide réfrigérant en sous pression ou surpression
en dehors de ça il faut savoir qu en pleine accélération , le calculateur d injection donne la priorité a la traction du véhicule et coupe la clim (débrayage)
bonne recherche et soit observateur des paramètres
michelméca est déconnecté   Réponse avec citation
Vieux 04/07/2018, 12h10   #20
fayssal2017
Membre trés attaché
 
Avatar de fayssal2017
 
Date d'inscription: octobre 2017
Localisation: Alger
Messages: 923
Thanks: 655
Thanked 1 453 Times in 609 Posts
Pouvoir de réputation: 15
fayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud of
Par défaut

Slt,

**Contrôle la charge de l'alternateur (14V),
**Es ce qu'il y a des défaut dans le calculateur moteur??
**Avant d'injecter du gaz il faut aspirer l'air du circuit de clim (crée le vide), 20mn minimum, ça va absorber l'humidité et garantir un bon fonctionnement du compresseur;;
__________________
Il y a une nette différence entre ancienneté et expérience
fayssal2017 est déconnecté   Réponse avec citation
Vieux 26/08/2018, 17h28   #21
SAMSAM69
Membre Non Confirmé
 
Avatar de SAMSAM69
 
Date d'inscription: août 2016
Localisation: france,lyon
Âge: 35
Messages: 6
Thanks: 1
Thanked 0 Times in 0 Posts
Pouvoir de réputation: 0
SAMSAM69 is an unknown quantity at this point
Par défaut

compresseur hs je pense
SAMSAM69 est déconnecté   Réponse avec citation
Vieux 27/08/2018, 00h15   #22
abdel93
Membre trés attaché
 
Avatar de abdel93
 
Date d'inscription: juillet 2016
Localisation: france,paris
Âge: 34
Messages: 774
Thanks: 322
Thanked 504 Times in 294 Posts
Pouvoir de réputation: 11
abdel93 is a splendid one to beholdabdel93 is a splendid one to beholdabdel93 is a splendid one to beholdabdel93 is a splendid one to beholdabdel93 is a splendid one to beholdabdel93 is a splendid one to beholdabdel93 is a splendid one to behold
Par défaut

slt change le capteur que ta sur le tuyau de clim et ca sera régler
__________________
un petit thank ca fait pas de mal
abdel93 est déconnecté   Réponse avec citation
Vieux 30/08/2018, 21h08   #23
Americancars
Membre Non Confirmé
 
Avatar de Americancars
 
Date d'inscription: août 2018
Localisation: France, Roubaix
Âge: 40
Messages: 5
Thanks: 4
Thanked 4 Times in 3 Posts
Pouvoir de réputation: 0
Americancars is an unknown quantity at this point
Par défaut

Bonjour Dr snoogle.

Par défaut lorsque que l'on met en fonction la clim sur n'importe quel véhicule,il y a une augmentation de régime moteur automatique pour compenser la demande de couple du compresseur.
Je pense qu'il faut chercher dans les paramètres des calculateurs clim et moteur ce qui bloque cette augmentation de régime de ralenti.

Il manques forcément une autorisation d'augmentation de régime de ralenti.

Tiens nous au courant de tes recherches.

Cordialement Mathieu
Americancars est déconnecté   Réponse avec citation
Vieux 31/08/2018, 10h47   #24
sadna
Membre trés attaché
 
Avatar de sadna
 
Date d'inscription: janvier 2014
Localisation: France, Rosny sous bois
Messages: 702
Thanks: 384
Thanked 482 Times in 331 Posts
Pouvoir de réputation: 9
sadna is a glorious beacon of lightsadna is a glorious beacon of lightsadna is a glorious beacon of lightsadna is a glorious beacon of lightsadna is a glorious beacon of light
Par défaut

Citation:
Posté par Dr_Snoogle Voir le message
Bonjour tout le monde,

petit rappel sur la voiture, une Megane 2 phase 1 de 2003
Dci 120 avec clim auto, rechargée il y a moins d'une semaine.

Comme dit dans l'intitulé, après démarrage, au ralenti, on assiste à un phénomène étrange mais que je pense être en mesure d'expliquer sans pour autant le solutionner.

Je démarre la voiture, régime de ralenti stable aux alentours de 800 tr/min.
Je lance la clim, j'entends l'embrayage du compresseur avec le ventilo qui se lance comme prévu à mi-vitesse
Le régime moteur baisse sensiblement
Clac, l'embrayage du compresseur désactive
Comme consigne est donnée d'avoir la clim, quelques secondes plus tard, rebelotte, ça embraye et débraye dans les secondes suivantes...
Aucun pb par contre lorsque l'on roule ou si à l'arrêt je maintiens une micro pression sur la pédale d'accelerateur manière de la maintenir aux alentours de 1000 tr/min.
Au clip, il n'y a aucun défaut.
Dans une RTA, je ne sais plus laquelle, il est écrit que l'embrayage du compresseur débraye en dessous d'un certain régime moteur et embraye à partir d'un autre régime.

Moralité, sauf avis d'expert du forum qui a déjà solutionné ce petit problème avec une petite pièce à laquelle personne aurait pensé, je me dis que la soluce serait d'augmenter le régime de ralenti d'environ30-50 tours /minute.

Comment es-ce faisable ? Avez-vous des idées ?

Un grand merci par avance,

Christophe.
Salut,

Quand tu mets la clim en route au ralentis, est ce que le ventilateur moteur se declenche ?

@+
sadna est déconnecté   Réponse avec citation
Vieux 01/09/2018, 11h58   #25
julian68
Débutant
 
Avatar de julian68
 
Date d'inscription: juin 2014
Localisation: France Mulhouse
Messages: 24
Thanks: 12
Thanked 7 Times in 5 Posts
Pouvoir de réputation: 0
julian68 is an unknown quantity at this point
Par défaut

Salut, je pense que ca coupe en haute pression. Soit ton pressostat est hs et lit une mauvaise valeur, ce qui fait couper le compresseur. Ou alors, probleme de condensation. Pour tester, essaye de mettre la clim et arrosé ton condenseur avec un tuyau d'eau. Si le compresseur ne coupe plus, cela veut dire que ton condenseur est bouché et qu'un bon lavage resoudera la chose.
julian68 est déconnecté   Réponse avec citation
The Following User Says Thank You to julian68 For This Useful Post:
abdel93 (02/09/2018)
Vieux 02/09/2018, 11h18   #26
abdel93
Membre trés attaché
 
Avatar de abdel93
 
Date d'inscription: juillet 2016
Localisation: france,paris
Âge: 34
Messages: 774
Thanks: 322
Thanked 504 Times in 294 Posts
Pouvoir de réputation: 11
abdel93 is a splendid one to beholdabdel93 is a splendid one to beholdabdel93 is a splendid one to beholdabdel93 is a splendid one to beholdabdel93 is a splendid one to beholdabdel93 is a splendid one to beholdabdel93 is a splendid one to behold
Par défaut

j'vait le même phénoméne que toi sur la clio 2 a ma femme ,comme a dit julian68 change le pressosta et ca devrait étre bon maladie sur Renault ,tkt le gaz ne ce videra pas quand tu devisse c'est c'est une valve comme sur les pneux
__________________
un petit thank ca fait pas de mal
abdel93 est déconnecté   Réponse avec citation
The Following User Says Thank You to abdel93 For This Useful Post:
julian68 (05/09/2018)
Vieux 02/09/2018, 11h39   #27
CHATONDU38
Membre trés attaché
 
Avatar de CHATONDU38
 
Date d'inscription: juin 2013
Localisation: CHAMP
Messages: 670
Thanks: 236
Thanked 80 Times in 69 Posts
Pouvoir de réputation: 8
CHATONDU38 has a spectacular aura aboutCHATONDU38 has a spectacular aura aboutCHATONDU38 has a spectacular aura about
Par défaut

Citation:
Posté par sadna Voir le message
Salut,

Quand tu mets la clim en route au ralentis, est ce que le ventilateur moteur se declenche ?

@+


ventillo a verifier.....
CHATONDU38 est déconnecté   Réponse avec citation
Vieux 02/09/2018, 13h54   #28
Binbin
Membre accro
 
Avatar de Binbin
 
Date d'inscription: août 2014
Localisation: Bordeaux
Messages: 1 675
Thanks: 177
Thanked 361 Times in 271 Posts
Pouvoir de réputation: 21
Binbin has a brilliant futureBinbin has a brilliant futureBinbin has a brilliant futureBinbin has a brilliant futureBinbin has a brilliant futureBinbin has a brilliant futureBinbin has a brilliant futureBinbin has a brilliant futureBinbin has a brilliant futureBinbin has a brilliant futureBinbin has a brilliant future
Par défaut

Bonjour,

Dr_Snoogle n'a pas répondu depuis le 03 Juillet, peut-être a t'il résolu le problème, et n'a pas fait de retour.
__________________
Si mon aide t'a été utile, un thanks ne coute rien, et me fera plaisir,
Binbin est déconnecté   Réponse avec citation
Vieux 12/09/2018, 21h25   #29
julien34560
Membre attaché
 
Avatar de julien34560
 
Date d'inscription: mars 2015
Localisation: france,frontignan
Messages: 267
Thanks: 40
Thanked 29 Times in 22 Posts
Pouvoir de réputation: 4
julien34560 will become famous soon enough
Par défaut

J’ai déjà eu le cas. Remplacement compresseur + bouteille + capteur pression clim
julien34560 est déconnecté   Réponse avec citation
Vieux 12/09/2018, 22h48   #30
Formator
V.I.P
 
Avatar de Formator
 
Date d'inscription: octobre 2009
Localisation: France, Tours
Messages: 3 309
Thanks: 1 533
Thanked 2 514 Times in 1 202 Posts
Pouvoir de réputation: 37
Formator has a reputation beyond reputeFormator has a reputation beyond reputeFormator has a reputation beyond reputeFormator has a reputation beyond reputeFormator has a reputation beyond reputeFormator has a reputation beyond reputeFormator has a reputation beyond reputeFormator has a reputation beyond reputeFormator has a reputation beyond reputeFormator has a reputation beyond reputeFormator has a reputation beyond repute
Par défaut

Salut à tous,

Quelques phrases non crédibles relevées en parcourant ce topic :

Il n'y a pas de cylindrée pilotée électriquement par l'ECU de clim sur mégane II (la cylindrée est variable, mais non pilotée).
Le pressostat non plus n'existe pas sur Mégane II, c'est un capteur de pression (ce n'est pas la même chose)
Pour que cela débraye le compresseur via la HP, il faudrait que la pression maximale de service (environ 27 bars) soit atteinte (ce n'est pas le cas, à la lecture des valeurs annoncées) et cela ne ferait qu'empirer avec l'augmentation du régime de rotation du compresseur.
Sur les gestions moteurs "récentes", il n'y a pas d'augmentation de régime moteur lors de la mise en service d'un consommateur, seule une régulation et sa surveillance du régime suffisent (dès que la consigne ralenti moteur chute en dessous d'une tolérance, la gestion agit sur l'actuateur qui gère le ralenti).Si cela n'est pas possible car le régime est trop bas, les gros consommateurs seront non autorisés à fonctionner.
Si le condenseur était encrassé de l'extérieur, la HP serait en effet haute, mais le débrayage se réaliserai plus souvent vers un régime plus élevé (que le ralenti).
Le détendeur sur une mégane II, n'est pas du type thermo, c'est juste un calibreur, il ne peut donc pas gripper.
La HP est fonction de la T° extérieure, mais 16 à 20 bars au ralenti me semble trop élevée (faudrait connaître la T° ambiante ext, pour valider).
Cette pression élevée au ralenti, peut expliquer que la consigne P rail soit de 300 bars (au lieu de 250 bars sur un F9Q) pour augmenter le débit injecté afin de compenser la charge absorbée sur le vilebrequin.
Cette pression trop élevée pourrait s'expliquer par une cylindrée compresseur bloquée vers le maxi (vite contrôlable avec les valeurs de la BP sur différents régimes (non citées hélas) et/ou avec avec un diagramme de Mollier (ou enthalpique) en comparant la courbe de compression et l'entropie du R134A.

En résumé, il manque des informations/valeurs/contrôles, pour émettre un vrai diagnostic. Les phénomènes thermodynamique d'une bloucle froide sont trop complexes pour établir un diagnostic avec uniquement "5" valeurs.
Formator est déconnecté   Réponse avec citation
Réponse

Bookmarks

Outils de la discussion Rechercher
Rechercher:

Recherche avancée

Règles de messages
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Radiateur modèle avec clim sur modèle sans clim skikdi13 Automobile en général 3 26/10/2017 21h47
Audi A3 essui glace et clim ne fonctionne plus fred974 Mécanique générale 3 16/10/2016 08h20
Ralenti 607 2.2 hdi 136 chaoui05 Peugeot, Citroën 24 31/08/2014 13h22
Clim qui fonctionne uniquement en roulant sebastiendu38 Mécanique générale 1 19/06/2014 16h21
Clim ne fonctionne pas wassim Systeme de climatisation 12 21/05/2013 10h09


Fuseau horaire GMT +1. Il est actuellement 21h59.


Tlemcen-electronic.com ne tolère aucune des opérations illégales et ne prend pas en charge les responsabilités pour la perte de l'équipement utilisé.
Toutes discussion sur ce forum est à des fins expérimentales et éducatives seulement. Utilisez les informations fournis par les membres à vos propres risques.
Partenaires : Cars Review - DZSAT : Télévision Par Satellite,Médias,Fréquences,Card sharing.
- GSM-ALGERIE - [ Box & outils Gsm ] - Guide Algérie- Musique mp3 - Bled Music" - EcuServer - Immo off & virgin, airbag cleaner online - Rafplus.com le gratuit sur internet - presse algerie - OBDFR.COM, France Diag - Info Algerie - Dz-Vendre:Publiez votre Annonce Gratuitement - Informastore - Boutique Informatique & Multimedia - Sat-Hitec - mandataire auto - Sat-Hitec - Annonces Algérie HexaShopping - ChipTuning professionnel express
Tlemcen-electronic © All right reserved
Flag Counter