Tlemcen Car electronics  

Précédent   Tlemcen Car electronics > Categorie principale > Café du forum

Café du forum Section reservé au discussions libre, présentation, parlez de tous et de rien.

Banner mod-Files1

Réponse
 
Outils de la discussion Rechercher
Vieux 11/03/2018, 10h12   #16
toto014
Membre attaché
 
Avatar de toto014
 
Date d'inscription: avril 2014
Localisation: pontault combault
Messages: 416
Thanks: 167
Thanked 230 Times in 162 Posts
Pouvoir de réputation: 9
toto014 is just really nicetoto014 is just really nicetoto014 is just really nicetoto014 is just really nicetoto014 is just really nice
Par défaut

Bonjour,
Voiture manque de brio (puissance) ==> trop d'huile dans la BV
Plus de GPS tomtom carminat ==> ampli antenne radio défectueux
Mégane III démarre bien ralenti ok mais d'accélération par moment ==> alternateur en cause
Accoups en accélération et en décélération ==> couronne de BV ovalisée lors de la fabrication en usine (BV de Clio II)
Moteur chauffe après une réparation de carosserie ==> branchement motoventilateur inversé (rotation du ventilateur inversé)

et bien d'autres

Bonne journée
toto014 est déconnecté   Réponse avec citation
The Following 2 Users Say Thank You to toto014 For This Useful Post:
fayssal2017 (11/03/2018), vortex (12/03/2018)
Sponsored Links
Vieux 11/03/2018, 10h14   #17
zenata
Genious T-E
 
Avatar de zenata
 
Date d'inscription: janvier 2012
Localisation: maroc casablanca
Messages: 3 760
Thanks: 2 444
Thanked 4 495 Times in 2 452 Posts
Pouvoir de réputation: 55
zenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond repute
Par défaut

Citation:
Posté par boc Voir le message
salut
j'espère que les pannes moto compte,moi un x10 piaggio 500 cc,pas d'allumage ,on le passe au diag ,reponse problème masse: en clair tout et rien.
au bout d'un moment de lassitude ,le cutter et on ouvre le faisceau pour suivre les fils un à un et on arrive sur la boite à relais je vois un shunt d'une polarité branché je sais pas pourquoi, je tire sur le fil, il me reste dans les mains ,il était pourri à l'interieur et la gaine etait encore sertie sur la cosse .dénudé branché en provisoire et vroum au premier coup de demareur .
fier le gamin !!
Salut
j'ai un X10 500cc aussi 2015 , c'est bien à savoir
j'ai la rta , si tu veux
J'ai 15000 Km , je touche du bois , jusqu'à présent
aucun problème (juste un arrêt d'huile de fourche )
zenata est déconnecté   Réponse avec citation
The Following 2 Users Say Thank You to zenata For This Useful Post:
boc (13/03/2018), ggvaniou (11/03/2018)
Vieux 11/03/2018, 13h09   #18
yoyomartin2003
Membre attaché
 
Avatar de yoyomartin2003
 
Date d'inscription: octobre 2009
Localisation: France Perpignan
Âge: 38
Messages: 356
Thanks: 286
Thanked 71 Times in 44 Posts
Pouvoir de réputation: 13
yoyomartin2003 is just really niceyoyomartin2003 is just really niceyoyomartin2003 is just really niceyoyomartin2003 is just really niceyoyomartin2003 is just really nice
Par défaut

Bonjour
un traffc 2 compteur de vitesse ne fonctionne pas
aucun autre défaut sauf de temps en temps l autoradio qui déconne me dit le client
heureusement il l a dit, de l eau à suivie le faisceau et l autoradio à pris l eau prenant soin de brouiller le signal vitesse venant de l abs.
yoyomartin2003 est déconnecté   Réponse avec citation
The Following User Says Thank You to yoyomartin2003 For This Useful Post:
fayssal2017 (11/03/2018)
Vieux 11/03/2018, 13h53   #19
ECU diag
Genious T-E
 
Avatar de ECU diag
 
Date d'inscription: novembre 2013
Localisation: france, toulouse
Âge: 31
Messages: 3 039
Thanks: 1 927
Thanked 1 277 Times in 657 Posts
Pouvoir de réputation: 42
ECU diag has a reputation beyond reputeECU diag has a reputation beyond reputeECU diag has a reputation beyond reputeECU diag has a reputation beyond reputeECU diag has a reputation beyond reputeECU diag has a reputation beyond reputeECU diag has a reputation beyond reputeECU diag has a reputation beyond reputeECU diag has a reputation beyond reputeECU diag has a reputation beyond reputeECU diag has a reputation beyond repute
Par défaut

Salut
Boxer 2.5d
Fumée noire irrespirable
Broute et tire pas
Ils lui on mis de l’huile dans le réservoir
Y’avais le plein
Donc vidange du réservoir
Changement filtre à gasoil
Et roule
ECU diag est déconnecté   Réponse avec citation
The Following 2 Users Say Thank You to ECU diag For This Useful Post:
fayssal2017 (14/03/2018), ggvaniou (17/04/2018)
Vieux 11/03/2018, 14h08   #20
fayssal2017
Membre trés attaché
 
Avatar de fayssal2017
 
Date d'inscription: octobre 2017
Localisation: Alger
Messages: 889
Thanks: 640
Thanked 1 388 Times in 585 Posts
Pouvoir de réputation: 14
fayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud of
Par défaut

Citation:
Posté par ECU diag Voir le message
Salut
Boxer 2.5d
Fumée noire irrespirable
Broute et tire pas
Ils lui on mis de l’huile dans le réservoir
Y’avais le plein
Donc vidange du réservoir
Changement filtre à gasoil
Et roule
C'est du sabotage! heureusement que l'huile n'est pas un produit dangereux pour le système d'injection
__________________
Il y a une nette différence entre ancienneté et expérience
fayssal2017 est déconnecté   Réponse avec citation
Vieux 11/03/2018, 14h22   #21
guyguy307
Membre accro
 
Avatar de guyguy307
 
Date d'inscription: mai 2016
Localisation: france toulouse
Âge: 34
Messages: 1 105
Thanks: 1 653
Thanked 912 Times in 439 Posts
Pouvoir de réputation: 15
guyguy307 has much to be proud ofguyguy307 has much to be proud ofguyguy307 has much to be proud ofguyguy307 has much to be proud ofguyguy307 has much to be proud ofguyguy307 has much to be proud ofguyguy307 has much to be proud ofguyguy307 has much to be proud ofguyguy307 has much to be proud of
Par défaut

Salut

Tracteur newholland tm120

A chaque appui de la pedale d'embrayage le demarreur se metait a tourner


Une diode planter en olein milieux de faisceau entre demarreur et contacteur de sécurité hs ( n'apparait pas sur les shema)

Méme engins

Gamme bloqué en extra lente , hor non equipé et escargots afficher au display

Shunt dans faisceau soys cabine derriere le bloc binoculaire casser Apres soudure du shunt tout est rentré dans l'ordre

Méme engin

Siege pneumatique non fonctionnel. Cause fudible feux stop hs suite a arrachement prise remorque

Méme engin. Blocage avant se deverouille en passage de ligne tht

Mauvzise isolation du boitier emu resolut en blaxonan le carter du calculo

---------- Post added at 03:19 PM ---------- Previous post was at 03:14 PM ----------

Tracteur tm190 new holland boite vitesse full powershift

Patinage de la boite uniquement quand prise de force tourne en charge

Pression des embrayage tombe a 3 bar

Joint torique du frein de prise de force sur tube d'alim hs

---------- Post added at 03:22 PM ---------- Previous post was at 03:19 PM ----------

Dameuse a neige prinoth leitwolf standart

Vitesse de descente de la fraise a neige trop lente (1minutes) resolut en re percent a 2mm (0.5 d'origine) le bloc hydraulique a l'emplacement des limiteurs de préssion et recalibrage du potentiometre
__________________
La passion est un moteur dont personne ne mesure la puissance
guyguy307 est déconnecté   Réponse avec citation
The Following 4 Users Say Thank You to guyguy307 For This Useful Post:
fayssal2017 (11/03/2018), mbn30 (27/05/2018), tony60 (11/03/2018), vortex (12/03/2018)
Vieux 11/03/2018, 16h58   #22
redpoker
Membre trés attaché
 
Avatar de redpoker
 
Date d'inscription: octobre 2013
Localisation: france, Hautes Alpes
Âge: 39
Messages: 815
Thanks: 2 248
Thanked 865 Times in 415 Posts
Pouvoir de réputation: 18
redpoker has much to be proud ofredpoker has much to be proud ofredpoker has much to be proud ofredpoker has much to be proud ofredpoker has much to be proud ofredpoker has much to be proud ofredpoker has much to be proud ofredpoker has much to be proud ofredpoker has much to be proud ofredpoker has much to be proud of
Par défaut

Salut,

Un parmi t en d autre,
y a pas mal d années maintenant, Patrol GR en 3l DI.

Petite perte de puissance dans les tours, sans default au diag, tout les parametres ok, aucun autres symptômes.
J ai pas mal chercher sur ce trol , c était le capteur de position neutre de la boite HS.

@+
redpoker est déconnecté   Réponse avec citation
The Following 2 Users Say Thank You to redpoker For This Useful Post:
fayssal2017 (14/03/2018), guyguy307 (11/03/2018)
Vieux 11/03/2018, 20h09   #23
Sebtyty34
Membre trés attaché
 
Avatar de Sebtyty34
 
Date d'inscription: juin 2014
Localisation: France vauvert
Âge: 36
Messages: 990
Thanks: 135
Thanked 173 Times in 100 Posts
Pouvoir de réputation: 10
Sebtyty34 is a name known to allSebtyty34 is a name known to allSebtyty34 is a name known to allSebtyty34 is a name known to allSebtyty34 is a name known to allSebtyty34 is a name known to all
Par défaut

Une audi a3 2l tdi 140 moteur bkd avec injecteur hors tolérance toujours sur le cylindre 3 malgres changement injecteur, changement faisceau injecteur. J'ai roulé avec aucun bruit parasite a froid le moteur tournait nickel et a chaud il calait avec cet injecteur cylindre 3 hors tolérance. Au final le moteur avait coulé une bielle sur le cylindre 3 mais aucun bruit de bielle et a chaud la dilatation bloquait ce cylindre.
Sebtyty34 est déconnecté   Réponse avec citation
The Following 4 Users Say Thank You to Sebtyty34 For This Useful Post:
fayssal2017 (15/04/2018), guyguy307 (11/03/2018), mista (12/03/2018), vortex (12/03/2018)
Vieux 11/03/2018, 22h10   #24
dede83
Membre attaché
 
Avatar de dede83
 
Date d'inscription: octobre 2015
Localisation: FRANCE toulon (var)
Messages: 370
Thanks: 230
Thanked 76 Times in 47 Posts
Pouvoir de réputation: 7
dede83 is a glorious beacon of lightdede83 is a glorious beacon of lightdede83 is a glorious beacon of lightdede83 is a glorious beacon of lightdede83 is a glorious beacon of light
Par défaut

Citation:
Posté par redpoker Voir le message
Salut,

Un parmi t en d autre,
y a pas mal d années maintenant, Patrol GR en 3l DI.

Petite perte de puissance dans les tours, sans default au diag, tout les parametres ok, aucun autres symptômes.
J ai pas mal chercher sur ce trol , c était le capteur de position neutre de la boite HS.

@+
oui avarie connue idem sur le terrano avec le 3 litres suffit de couper un morceaux du plastique qui se visse pour que le palpeur soit un poil plus long
dede83 est déconnecté   Réponse avec citation
The Following User Says Thank You to dede83 For This Useful Post:
redpoker (11/03/2018)
Vieux 12/03/2018, 07h16   #25
zenata
Genious T-E
 
Avatar de zenata
 
Date d'inscription: janvier 2012
Localisation: maroc casablanca
Messages: 3 760
Thanks: 2 444
Thanked 4 495 Times in 2 452 Posts
Pouvoir de réputation: 55
zenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond repute
Par défaut

Citation:
Posté par dede83 Voir le message
oui avarie connue idem sur le terrano avec le 3 litres suffit de couper un morceaux du plastique qui se visse pour que le palpeur soit un poil plus long
bonjour
le palpeur sur le levier de vitesse ou le sélecteur sur la boite de vitesse ????
boite auto ou manuel ????
Merci
zenata est déconnecté   Réponse avec citation
Vieux 12/03/2018, 11h58   #26
YUMBO
Membre trés attaché
 
Avatar de YUMBO
 
Date d'inscription: mars 2014
Localisation: France/Luxeuil
Messages: 737
Thanks: 426
Thanked 345 Times in 220 Posts
Pouvoir de réputation: 11
YUMBO is a name known to allYUMBO is a name known to allYUMBO is a name known to allYUMBO is a name known to allYUMBO is a name known to allYUMBO is a name known to all
Par défaut

Bonjour,

C'est vieux mais bon...

Sur un Scénic 4 x 4, moteur bridé à 3000 Tr/min.....
La prise du contacteur de marche arrière sur BdV remplie d'eau, du coup l'ECU croyait que le véhicule reculait et bridait le moteur à 3000 Tr mais l'eau n'était pas assez conductrice pour faire allumer les feux......Un coup de soufflet et hop !
YUMBO est déconnecté   Réponse avec citation
The Following 4 Users Say Thank You to YUMBO For This Useful Post:
dede83 (12/03/2018), fayssal2017 (12/03/2018), ggvaniou (17/04/2018), louay (28/06/2018)
Vieux 12/03/2018, 13h19   #27
dede83
Membre attaché
 
Avatar de dede83
 
Date d'inscription: octobre 2015
Localisation: FRANCE toulon (var)
Messages: 370
Thanks: 230
Thanked 76 Times in 47 Posts
Pouvoir de réputation: 7
dede83 is a glorious beacon of lightdede83 is a glorious beacon of lightdede83 is a glorious beacon of lightdede83 is a glorious beacon of lightdede83 is a glorious beacon of light
Par défaut

Citation:
Posté par zenata Voir le message
bonjour
le palpeur sur le levier de vitesse ou le sélecteur sur la boite de vitesse ????
boite auto ou manuel ????
Merci
le palpeur est sur la boite mecanique
dede83 est déconnecté   Réponse avec citation
Vieux 14/03/2018, 08h18   #28
fayssal2017
Membre trés attaché
 
Avatar de fayssal2017
 
Date d'inscription: octobre 2017
Localisation: Alger
Messages: 889
Thanks: 640
Thanked 1 388 Times in 585 Posts
Pouvoir de réputation: 14
fayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud of
Par défaut

Citation:
Posté par YUMBO Voir le message
Bonjour,

C'est vieux mais bon...

Sur un Scénic 4 x 4, moteur bridé à 3000 Tr/min.....
La prise du contacteur de marche arrière sur BdV remplie d'eau, du coup l'ECU croyait que le véhicule reculait et bridait le moteur à 3000 Tr mais l'eau n'était pas assez conductrice pour faire allumer les feux......Un coup de soufflet et hop !
Citation:
Posté par dede83 Voir le message
oui avarie connue idem sur le terrano avec le 3 litres suffit de couper un morceaux du plastique qui se visse pour que le palpeur soit un poil plus long
Un capteur de position neutre et un contacteur de marche AR qui font que le véhicule manque de puissance!
__________________
Il y a une nette différence entre ancienneté et expérience
fayssal2017 est déconnecté   Réponse avec citation
Vieux 14/03/2018, 10h38   #29
fufounet
Membre accro
 
Avatar de fufounet
 
Date d'inscription: mai 2009
Localisation: france st etienne
Âge: 48
Messages: 1 015
Thanks: 307
Thanked 807 Times in 301 Posts
Pouvoir de réputation: 20
fufounet is a splendid one to beholdfufounet is a splendid one to beholdfufounet is a splendid one to beholdfufounet is a splendid one to beholdfufounet is a splendid one to beholdfufounet is a splendid one to beholdfufounet is a splendid one to beholdfufounet is a splendid one to behold
Par défaut

salut sur scenic 1.5 dci de 2005 80 cv
toujours defaut regulaeur de pression
passé chez renault
regulateur ,capteur pression
injecteurs
faisceau controlé
meme chose....df053
ce que le client avait oublié de mentionner:
il avait changé le filtre a go lui meme....
et interverti le retour pompe avec l arrivée...(sur le filtre...)
non respect des couleurs....
et pas de detrompeur
les raccords se clipsent sans soucis....
fufounet est déconnecté   Réponse avec citation
The Following 9 Users Say Thank You to fufounet For This Useful Post:
dede83 (14/03/2018), DIAGAUTO33 (14/03/2018), diago2001 (14/03/2018), fayssal2017 (14/03/2018), ggvaniou (17/04/2018), jphp (14/03/2018), mista (14/03/2018), redpoker (14/03/2018), vortex (14/03/2018)
Vieux 14/03/2018, 15h12   #30
fayssal2017
Membre trés attaché
 
Avatar de fayssal2017
 
Date d'inscription: octobre 2017
Localisation: Alger
Messages: 889
Thanks: 640
Thanked 1 388 Times in 585 Posts
Pouvoir de réputation: 14
fayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud offayssal2017 has much to be proud of
Par défaut

Citation:
Posté par fufounet Voir le message
salut sur scenic 1.5 dci de 2005 80 cv
toujours defaut regulaeur de pression
passé chez renault
regulateur ,capteur pression
injecteurs
faisceau controlé
meme chose....df053
ce que le client avait oublié de mentionner:
il avait changé le filtre a go lui meme....
et interverti le retour pompe avec l arrivée...(sur le filtre...)
non respect des couleurs....
et pas de detrompeur
les raccords se clipsent sans soucis....
La couleur des tuyaux ne suffit pas pour repérer, à mon avis il faut que les différents constructeurs envisagent de concevoir un flexible d'alimentation qui est différent du flexible de retour en trois points:
-Couleur
-Diamètre
-Longeur

Ce problème est récurent, des fois il y a apparition du défaut: pression trop basse! alors à vous de deviner la pièce à incriminer;;
__________________
Il y a une nette différence entre ancienneté et expérience
fayssal2017 est déconnecté   Réponse avec citation
The Following User Says Thank You to fayssal2017 For This Useful Post:
ggvaniou (17/04/2018)
Réponse

Bookmarks

Outils de la discussion Rechercher
Rechercher:

Recherche avancée

Règles de messages
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
quelques pannes connus sur VW T5 et CRAFTER magaratz Café du forum 3 17/08/2015 19h26
fichier code défaut par pannes obmarine Automobile en général 0 28/03/2014 07h47
site net pour les codes pannes karlamine Logiciel & autres documentations général 2 06/07/2013 23h19
Recherche des Pannes sur moteur Diesel ajibmen Mécanique générale 0 21/05/2013 22h26


Fuseau horaire GMT +1. Il est actuellement 08h02.


Tlemcen-electronic.com ne tolère aucune des opérations illégales et ne prend pas en charge les responsabilités pour la perte de l'équipement utilisé.
Toutes discussion sur ce forum est à des fins expérimentales et éducatives seulement. Utilisez les informations fournis par les membres à vos propres risques.
Partenaires : Cars Review - DZSAT : Télévision Par Satellite,Médias,Fréquences,Card sharing.
- GSM-ALGERIE - [ Box & outils Gsm ] - Guide Algérie- Musique mp3 - Bled Music" - EcuServer - Immo off & virgin, airbag cleaner online - Rafplus.com le gratuit sur internet - presse algerie - OBDFR.COM, France Diag - Info Algerie - Dz-Vendre:Publiez votre Annonce Gratuitement - Informastore - Boutique Informatique & Multimedia - Sat-Hitec - mandataire auto - Sat-Hitec - Annonces Algérie HexaShopping - ChipTuning professionnel express
Tlemcen-electronic © All right reserved
Flag Counter