Tlemcen Car electronics  

Précédent   Tlemcen Car electronics > Tableau de bord, Habitacle & securité conducteur > Voyant et led

Voyant et led Questions et réponses pour résolutions des voyants allumés sur votre tableau de bord.

VF2

Réponse
 
Outils de la discussion Rechercher
Vieux 13/09/2017, 13h26   #1
twil
Débutant
 
Avatar de twil
 
Date d'inscription: septembre 2017
Localisation: France, Strasbourg/Tunisie, Sousse
Âge: 35
Messages: 13
Thanks: 107
Thanked 0 Times in 2 Posts
Pouvoir de réputation: 0
twil is an unknown quantity at this point
Par défaut Témoin batterie peugeot 607

Bonjour à tous,
J'ai un véhicule peugeot 607 2.2 hdi 136, qui na pas de véritable problème, mis à part le témoin de batterie toujours allumé
Elle démarre tous les jours sans problème, même après une demi heure de pp2000.
Avec pp2000, moteur allumé ça monte jusqu'à 14volts, donc je me dis que l'alternateur fonctionne bien.
Le problème c'est que j'ai des problèmes de centralisation avec cette histoire
Apparemment pas assez d'énergie pour ouvrir les portes, ça dépend des jours.
Des fois ça marche, parfois il faut que j'ouvre manuellement.

En vous remerciant par avance pour votre aide.
twil est déconnecté   Réponse avec citation
Sponsored Links
Vieux 13/09/2017, 14h11   #2
ricou8333
Membre habitué T-E
 
Avatar de ricou8333
 
Date d'inscription: octobre 2013
Localisation: france,toulon
Messages: 167
Thanks: 83
Thanked 45 Times in 25 Posts
Pouvoir de réputation: 5
ricou8333 will become famous soon enough
Par défaut

salut
as tu dessus l alternateur une poulie debrayable controle ta poulie dump et ta conection alter batterie
ricou8333 est déconnecté   Réponse avec citation
The Following User Says Thank You to ricou8333 For This Useful Post:
twil (13/09/2017)
Vieux 13/09/2017, 15h09   #3
twil
Débutant
 
Avatar de twil
 
Date d'inscription: septembre 2017
Localisation: France, Strasbourg/Tunisie, Sousse
Âge: 35
Messages: 13
Thanks: 107
Thanked 0 Times in 2 Posts
Pouvoir de réputation: 0
twil is an unknown quantity at this point
Par défaut

Oui c'est avec une poulie débrayable.
J'ai vérifié tout est bien branché.
Et comme dit, quand je mesure avec pp2000, la tension atteint les 14 volts.

Par contre, j'ai cru comprendre qu'il y avait une batterie dual dans le coffre et que ce serait surement elle, qui serait à l'origine de mes problèmes.
D'ailleurs, c'est vrai que quand l'afficheur fonctionne, il apparait " batterie de service faible".

En tout cas je te remercie pour ta réponse
twil est déconnecté   Réponse avec citation
Vieux 13/09/2017, 15h53   #4
geronimo10
Débutant T-E
 
Avatar de geronimo10
 
Date d'inscription: juillet 2014
Localisation: france, Aube
Messages: 98
Thanks: 23
Thanked 1 Time in 1 Post
Pouvoir de réputation: 4
geronimo10 is on a distinguished road
Par défaut

effectivement sur les premières 607 tu as 2 batterie
une devant et une dans le coffre dans l aile droite
de mémoire celle devant sert au moteur et celle dans le coffre sert a tout le reste ( appeler service)
donc faudrait contrôler celle du coffre
geronimo10 est déconnecté   Réponse avec citation
Vieux 13/09/2017, 20h47   #5
j-sky
Moderateur
 
Avatar de j-sky
 
Date d'inscription: décembre 2011
Localisation: France, Nantes
Messages: 3 253
Thanks: 810
Thanked 3 701 Times in 1 347 Posts
Pouvoir de réputation: 97
j-sky has a reputation beyond reputej-sky has a reputation beyond reputej-sky has a reputation beyond reputej-sky has a reputation beyond reputej-sky has a reputation beyond reputej-sky has a reputation beyond reputej-sky has a reputation beyond reputej-sky has a reputation beyond reputej-sky has a reputation beyond reputej-sky has a reputation beyond reputej-sky has a reputation beyond repute
Par défaut

Salut
vu ta panne, je suppose que c'est une 607 Z8 (phase 1) VF39D4HX......... ?
C'est ta batterie DUAL qui est dans ton coffre qui doit être HS
__________________
Le savoir est la seule matière qui s'accroît quand on la partage.
Comment se mettre en règle sur le forum tlemcem electronic ?
Rappel des règles du forum

diag, repro puissance, defap, réparation électronique...
Willem, Galletto, BDM, MPPS, KTAG, GQ-4X, XPROG ...
j-sky est déconnecté   Réponse avec citation
The Following User Says Thank You to j-sky For This Useful Post:
2CVkatia (13/09/2017)
Vieux 14/09/2017, 09h51   #6
twil
Débutant
 
Avatar de twil
 
Date d'inscription: septembre 2017
Localisation: France, Strasbourg/Tunisie, Sousse
Âge: 35
Messages: 13
Thanks: 107
Thanked 0 Times in 2 Posts
Pouvoir de réputation: 0
twil is an unknown quantity at this point
Par défaut

Merci pour ta réponse, c'est surement ce que je vais faire cette après-midi.

---------- Post added at 09h51 ---------- Previous post was at 09h48 ----------

Citation:
Posté par j-sky Voir le message
Salut
vu ta panne, je suppose que c'est une 607 Z8 (phase 1) VF39D4HX......... ?
C'est ta batterie DUAL qui est dans ton coffre qui doit être HS
C'est tout à fait ça.
Je l'ai tapé tellement de fois que je le connais par coeur le vin.
En tout cas merci pour ta réponse.
Je vais voir ça aujourd'hui.
twil est déconnecté   Réponse avec citation
Vieux 14/09/2017, 14h58   #7
twil
Débutant
 
Avatar de twil
 
Date d'inscription: septembre 2017
Localisation: France, Strasbourg/Tunisie, Sousse
Âge: 35
Messages: 13
Thanks: 107
Thanked 0 Times in 2 Posts
Pouvoir de réputation: 0
twil is an unknown quantity at this point
Par défaut

C'est bon j'ai changé cette batterie dual ( ou de service )
Ca a pris environ 30 minutes en débranchant bien toutes les batteries.
Depuis tout est fonctionnel.
J'avais des problèmes de centralisation ( j'étais parfois obligé d'ouvrir avec la clé ), d'ouverture électrique du coffre et même témoin de défaut abs/esp qui clignotait.
twil est déconnecté   Réponse avec citation
Réponse

Bookmarks

Outils de la discussion Rechercher
Rechercher:

Recherche avancée

Règles de messages
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
témoin batterie prodiag2017 Peugeot, Citroën 3 04/10/2017 17h57
mascott 120 dci tension batterie a 15.5volts et voyant batterie allumée dede83 Mécanique générale 12 15/11/2016 14h14
Comment dois-je déconnecter la batterie de ma Peugeot 308 HDI 2012? obd0725 Automobile en général 2 28/07/2014 13h02
témoin batterie allumé touareg R5tdi leraj Voyant et led 5 20/03/2014 15h32
témoin d'huile peugeot partner verdi Peugeot, Citroën 8 13/06/2012 08h03


Fuseau horaire GMT +1. Il est actuellement 23h16.


Tlemcen-electronic.com ne tolère aucune des opérations illégales et ne prend pas en charge les responsabilités pour la perte de l'équipement utilisé.
Toutes discussion sur ce forum est à des fins expérimentales et éducatives seulement. Utilisez les informations fournis par les membres à vos propres risques.
Partenaires : Cars Review - DZSAT : Télévision Par Satellite,Médias,Fréquences,Card sharing.
- GSM-ALGERIE - [ Box & outils Gsm ] - Guide Algérie- Musique mp3 - Bled Music" - EcuServer - Immo off & virgin, airbag cleaner online - Rafplus.com le gratuit sur internet - presse algerie - OBDFR.COM, France Diag - Info Algerie - Dz-Vendre:Publiez votre Annonce Gratuitement - Informastore - Boutique Informatique & Multimedia - Sat-Hitec - mandataire auto - Sat-Hitec - Annonces Algérie HexaShopping - ChipTuning professionnel express
Tlemcen-electronic © All right reserved
Flag Counter