Tlemcen Car electronics  

Précédent   Tlemcen Car electronics > Outils & Diag > Diagnostic automobile > Peugeot, Citroën

VF2

Réponse
 
Outils de la discussion
Vieux 21/06/2014, 20h14   #1
beka1975
Membre habitué T-E
 
Avatar de beka1975
 
Date d'inscription: septembre 2013
Localisation: ALGERIE,BEJAIA
Messages: 100
Thanks: 21
Thanked 15 Times in 11 Posts
Pouvoir de réputation: 6
beka1975 is on a distinguished road
Par défaut Démarrage difficile sur 206 essence 1.1

salut

Démarrage difficile sur 206 essence 1.1. si j'insiste la voiture se noie.
et une fois sur 10 elle démarre au quart puis elle roule trés trés bien.
Branchement de la PP2000, absence de défaut.
vérification des paramètres, tout est bien ( pas à pas, capteur PMH, sonde de température, capteur température et débit d'air, allumage, injection, charge..)
il me reste juste la vérification de galet et tendeur de courroie de distribution .

quelqu'un a rencontré ce problème
beka1975 est déconnecté   Réponse avec citation
Sponsored Links
Vieux 22/06/2014, 13h48   #2
manudiag
Membre attaché
 
Avatar de manudiag
 
Date d'inscription: novembre 2012
Localisation: france ,meaux
Messages: 381
Thanks: 381
Thanked 164 Times in 113 Posts
Pouvoir de réputation: 9
manudiag is a jewel in the roughmanudiag is a jewel in the roughmanudiag is a jewel in the roughmanudiag is a jewel in the rough
Par défaut

salut si elle se noie , c est qu elle n allume pas, la bobine est un problème bien connu ,tu en essaye une autre
manudiag est déconnecté   Réponse avec citation
Vieux 22/06/2014, 18h53   #3
beka1975
Membre habitué T-E
 
Avatar de beka1975
 
Date d'inscription: septembre 2013
Localisation: ALGERIE,BEJAIA
Messages: 100
Thanks: 21
Thanked 15 Times in 11 Posts
Pouvoir de réputation: 6
beka1975 is on a distinguished road
Par défaut

quand je débranche le Capteur PMH et quelques coups de démarreur, je branche ma VCI sur la DIagbox 7.11 absence de défaut , c'est bizarre le défaut n'a pas été signalé la le calculateur moteur
beka1975 est déconnecté   Réponse avec citation
Vieux 22/06/2014, 19h34   #4
slimane
Membre attaché
 
Avatar de slimane
 
Date d'inscription: décembre 2012
Localisation: france bondy
Messages: 409
Thanks: 84
Thanked 247 Times in 70 Posts
Pouvoir de réputation: 10
slimane is just really niceslimane is just really niceslimane is just really niceslimane is just really niceslimane is just really nice
Par défaut

n'oublie pas la sonde d'o2 regarde
slimane est déconnecté   Réponse avec citation
Vieux 22/06/2014, 19h57   #5
Drogo
V.I.P
 
Avatar de Drogo
 
Date d'inscription: novembre 2012
Localisation: Portugal, lisbon
Messages: 2 546
Thanks: 1 568
Thanked 3 207 Times in 1 307 Posts
Pouvoir de réputation: 73
Drogo has a reputation beyond reputeDrogo has a reputation beyond reputeDrogo has a reputation beyond reputeDrogo has a reputation beyond reputeDrogo has a reputation beyond reputeDrogo has a reputation beyond reputeDrogo has a reputation beyond reputeDrogo has a reputation beyond reputeDrogo has a reputation beyond reputeDrogo has a reputation beyond reputeDrogo has a reputation beyond repute
Par défaut

Contrôler la compression moteur.
Système d'allumage.(bougies , bobines ...)
Dans Les paramètres vérifier les valeurs sonde température refroidi.
Le calage de distribution.
Contrôler la pression de carburant.
__________________
Dieu a voulu la communication rapide pour pouvoir partager nos connaissance.
Drogo est déconnecté   Réponse avec citation
Vieux 22/06/2014, 20h33   #6
beka1975
Membre habitué T-E
 
Avatar de beka1975
 
Date d'inscription: septembre 2013
Localisation: ALGERIE,BEJAIA
Messages: 100
Thanks: 21
Thanked 15 Times in 11 Posts
Pouvoir de réputation: 6
beka1975 is on a distinguished road
Par défaut

e vais testé un autre capteur PMH demain

une autre chose pourquoi sur la pp2000 la température de l'eau de refroidissement T° = 44 C° mais on réalité c'est 97C° j'ai testé 2 capteurs de température mais c'est la même chose.
c'est à dire indication inverse : la température augmente , la valeur indiqué diminue , c'est normal?
beka1975 est déconnecté   Réponse avec citation
Vieux 22/06/2014, 20h34   #7
beka1975
Membre habitué T-E
 
Avatar de beka1975
 
Date d'inscription: septembre 2013
Localisation: ALGERIE,BEJAIA
Messages: 100
Thanks: 21
Thanked 15 Times in 11 Posts
Pouvoir de réputation: 6
beka1975 is on a distinguished road
Par défaut

peut être le calculateur nécessite une mise à jour?
beka1975 est déconnecté   Réponse avec citation
Vieux 23/06/2014, 19h50   #8
manudiag
Membre attaché
 
Avatar de manudiag
 
Date d'inscription: novembre 2012
Localisation: france ,meaux
Messages: 381
Thanks: 381
Thanked 164 Times in 113 Posts
Pouvoir de réputation: 9
manudiag is a jewel in the roughmanudiag is a jewel in the roughmanudiag is a jewel in the roughmanudiag is a jewel in the rough
Par défaut

salut

j y pense, tu as un calorstat pilote sur ta voiture , debranche le connecteur deux voie jaune et regarde si il y a du liquide de refroidissement , ensuite debranche les connecteur du calculateur moteur sur le marron regarde si il y a des traces le liquide de refroidissement ,et si tu en as dans le calculo, retourne le et laisse secher , pour ton faisceaux electrique pareil laisse secher sur place , pour le calorstat pilote change le

il devient porreux et le liquide passe par les connections

bon diag

manudiag
manudiag est déconnecté   Réponse avec citation
Vieux 24/06/2014, 21h02   #9
beka1975
Membre habitué T-E
 
Avatar de beka1975
 
Date d'inscription: septembre 2013
Localisation: ALGERIE,BEJAIA
Messages: 100
Thanks: 21
Thanked 15 Times in 11 Posts
Pouvoir de réputation: 6
beka1975 is on a distinguished road
Par défaut

quand j'insiste sur le démarreur pendant 20 secondes , voici le message d’erreur.

( j'ai changé le sonde de température, la pompe à éssence aussi )
Images attachées
Type de fichier : jpg 1.jpg (82,7 Ko, 18 affichages)
Type de fichier : jpg 2.jpg (88,1 Ko, 18 affichages)
beka1975 est déconnecté   Réponse avec citation
Vieux 24/06/2014, 22h49   #10
pound4pound
Débutant
 
Avatar de pound4pound
 
Date d'inscription: mai 2013
Localisation: tunisie,mourouj
Âge: 30
Messages: 19
Thanks: 6
Thanked 15 Times in 4 Posts
Pouvoir de réputation: 0
pound4pound is on a distinguished road
Par défaut

salut ami ,206 hfx ,calculateur IAW 4.8P , croi moi j'ai eu ce prob ,j'ai remplacer tou, meme calculateur , c'etait fiche contact defectieux , une chute de tension au demarrage ,pour la verification ,mettre le contact ne pas demarer du clé,mais directement du demareure ou bien du BSM ,chaque fois le moteur demarre normalement ,remplacement fiche contact obligatoire
bon chance
pound4pound est déconnecté   Réponse avec citation
Vieux 25/06/2014, 10h37   #11
beka1975
Membre habitué T-E
 
Avatar de beka1975
 
Date d'inscription: septembre 2013
Localisation: ALGERIE,BEJAIA
Messages: 100
Thanks: 21
Thanked 15 Times in 11 Posts
Pouvoir de réputation: 6
beka1975 is on a distinguished road
Par défaut

d'accord je vais tester ca , mais quelle fiche contact? tu veux dire les fiches de neiman ou les fiches du contacteur de démarreur ?
beka1975 est déconnecté   Réponse avec citation
Vieux 26/06/2014, 23h02   #12
pound4pound
Débutant
 
Avatar de pound4pound
 
Date d'inscription: mai 2013
Localisation: tunisie,mourouj
Âge: 30
Messages: 19
Thanks: 6
Thanked 15 Times in 4 Posts
Pouvoir de réputation: 0
pound4pound is on a distinguished road
Par défaut

contact du demarreur ,just sous le clé
pound4pound est déconnecté   Réponse avec citation
Vieux 28/06/2014, 00h51   #13
beka1975
Membre habitué T-E
 
Avatar de beka1975
 
Date d'inscription: septembre 2013
Localisation: ALGERIE,BEJAIA
Messages: 100
Thanks: 21
Thanked 15 Times in 11 Posts
Pouvoir de réputation: 6
beka1975 is on a distinguished road
Par défaut

j'ai changé complétement le neiman et le contacteur du démarreur.
voilà en pièces jointes
Images attachées
Type de fichier : jpg neiman 206.jpg (38,7 Ko, 13 affichages)
Type de fichier : jpg contacteurs 206.jpg (11,5 Ko, 12 affichages)
beka1975 est déconnecté   Réponse avec citation
Vieux 28/06/2014, 09h48   #14
AUTOKIMO
Membre attaché
 
Avatar de AUTOKIMO
 
Date d'inscription: mai 2013
Localisation: alger/tizi ouzou
Âge: 28
Messages: 302
Thanks: 47
Thanked 80 Times in 66 Posts
Pouvoir de réputation: 7
AUTOKIMO will become famous soon enoughAUTOKIMO will become famous soon enough
Par défaut

vérifier le calage de chaîne
AUTOKIMO est déconnecté   Réponse avec citation
Vieux 28/06/2014, 10h07   #15
toto014
Membre attaché
 
Avatar de toto014
 
Date d'inscription: avril 2014
Localisation: pontault combault
Messages: 423
Thanks: 181
Thanked 245 Times in 169 Posts
Pouvoir de réputation: 9
toto014 is just really nicetoto014 is just really nicetoto014 is just really nicetoto014 is just really nicetoto014 is just really nice
Par défaut

Bonjour,

Capteur de température 2 types de sonde:

CTN ==> coefficient température négatif (montée en température sa résistance interne diminue
CTP ==> coefficient température positif (montée en température sa résistance interne augmente)

S'il y a coupure de l'info température au démarrage le calculateur par défaut se met au environ de 90°

S'il y a court circuit le calculateur va se mettre en enrichissement maxi (comme s'il faisait -15°) et ça selon le type de sonde.

C'est la sonde de température d'eau qui fait office de starter et c'est là je pense qu'il faut chercher.

Le capteur PMH ne remonte pas de défaut quand il est débranché. Le calculateur ne tient pas compte de cette particularité et ne remonte pas de défaut.

Si ça peut aider
toto014 est déconnecté   Réponse avec citation
Réponse

Bookmarks

Outils de la discussion

Règles de messages
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Démarrage difficile audi Q7 tdi leraj Vw, Audi, Skoda, Seat, Bentley 5 18/11/2016 20h53
Demarrage difficile à chauf sur Q7 TDI V6 sawadogo2 Vw, Audi, Skoda, Seat, Bentley 16 29/07/2014 23h45
406 2.1L TD démarrage difficile Malfra90 Peugeot, Citroën 16 08/05/2014 10h12
406 2 hdi demarrage difficile mohcin2 Peugeot, Citroën 9 30/01/2014 19h54
demarrage difficile a chaud sur vw MNADIR Vw, Audi, Skoda, Seat, Bentley 12 18/02/2010 21h24


Fuseau horaire GMT +1. Il est actuellement 11h29.


Tlemcen-electronic.com ne tolère aucune des opérations illégales et ne prend pas en charge les responsabilités pour la perte de l'équipement utilisé.
Toutes discussion sur ce forum est à des fins expérimentales et éducatives seulement. Utilisez les informations fournis par les membres à vos propres risques.
Partenaires : Cars Review - DZSAT : Télévision Par Satellite,Médias,Fréquences,Card sharing.
- GSM-ALGERIE - [ Box & outils Gsm ] - Guide Algérie- Musique mp3 - Bled Music" - EcuServer - Immo off & virgin, airbag cleaner online - Rafplus.com le gratuit sur internet - presse algerie - OBDFR.COM, France Diag - Info Algerie - Dz-Vendre:Publiez votre Annonce Gratuitement - Informastore - Boutique Informatique & Multimedia - Sat-Hitec - mandataire auto - Sat-Hitec - Annonces Algérie HexaShopping - ChipTuning professionnel express
Tlemcen-electronic © All right reserved
Flag Counter