Tlemcen Car electronics  

Précédent   Tlemcen Car electronics > Outils & Diag > Diagnostic automobile > Ford, Mazda, Land Rover, Jeep, Jaguar

autotool

Réponse
 
Outils de la discussion
Vieux 13/10/2018, 10h00   #1
Bomowo
Membre habitué T-E
 
Avatar de Bomowo
 
Date d'inscription: mars 2017
Localisation: GOUSSAINVILLE
Âge: 31
Messages: 105
Thanks: 71
Thanked 14 Times in 14 Posts
Pouvoir de réputation: 2
Bomowo is on a distinguished road
Arrow Mazda CX-5 : Ne démarre pas

Bonjour à tous,

J'ai récupéré une Mazda CX-5 avec un léger choc avant mais pile sur le bloc ABS.

Je l'ai donc remplacé avec exactement la même reference que le mien mais en purgeant etc. je me rends compte qu'elle ne démarre toujours pas et j'ai les défauts suivant :
Dans le calculo moteur,
P176E Corrélation capteur de position de pédale d'embrayage "A" position d'embrayage
Dans le calculo ABS,
U2300 Configuration centrale pas activé
U0101 Communication perdue avec la transmission TCM
U0114 Perte de communication avec le module de commande d'embrayage quatre roue motrice

Mon véhicule est une 2 roues motrice, je comprends donc que le bloc ABS que j'ai monté était une 4 roues motrice avec boite auto mais pourquoi le défaut U2300 qui m'indique qu'il n'est pas activé ?

Quelqu'un aurait des informations sur le fait qu'elle ne démarre pas ?

Merci d'avance
Bomowo est déconnecté   Réponse avec citation
Sponsored Links
Vieux 13/10/2018, 10h29   #2
amor89
T-E master
 
Avatar de amor89
 
Date d'inscription: décembre 2011
Localisation: france,bourgogne
Messages: 2 351
Thanks: 1 018
Thanked 2 942 Times in 1 200 Posts
Pouvoir de réputation: 53
amor89 has a reputation beyond reputeamor89 has a reputation beyond reputeamor89 has a reputation beyond reputeamor89 has a reputation beyond reputeamor89 has a reputation beyond reputeamor89 has a reputation beyond reputeamor89 has a reputation beyond reputeamor89 has a reputation beyond reputeamor89 has a reputation beyond reputeamor89 has a reputation beyond reputeamor89 has a reputation beyond repute
Par défaut

Citation:
Posté par Bomowo Voir le message
Bonjour à tous,

J'ai récupéré une Mazda CX-5 avec un léger choc avant mais pile sur le bloc ABS.

Je l'ai donc remplacé avec exactement la même reference que le mien mais en purgeant etc. je me rends compte qu'elle ne démarre toujours pas et j'ai les défauts suivant :
Dans le calculo moteur,
P176E Corrélation capteur de position de pédale d'embrayage "A" position d'embrayage
Dans le calculo ABS,
U2300 Configuration centrale pas activé
U0101 Communication perdue avec la transmission TCM
U0114 Perte de communication avec le module de commande d'embrayage quatre roue motrice

Mon véhicule est une 2 roues motrice, je comprends donc que le bloc ABS que j'ai monté était une 4 roues motrice avec boite auto mais pourquoi le défaut U2300 qui m'indique qu'il n'est pas activé ?

Quelqu'un aurait des informations sur le fait qu'elle ne démarre pas ?

Merci d'avance
slt regarde se que sa dit avec abrite sur se défaut ou sinon récupère les donner de ton abs origine et transfert les dans le nouveau

[Inscrivez vous pour voir le lien. ]
__________________
Allah se comportera avec toi comme tu te comportes avec autrui
amor89 est déconnecté   Réponse avec citation
The Following User Says Thank You to amor89 For This Useful Post:
Bomowo (13/10/2018)
Vieux 13/10/2018, 20h38   #3
Bomowo
Membre habitué T-E
 
Avatar de Bomowo
 
Date d'inscription: mars 2017
Localisation: GOUSSAINVILLE
Âge: 31
Messages: 105
Thanks: 71
Thanked 14 Times in 14 Posts
Pouvoir de réputation: 2
Bomowo is on a distinguished road
Par défaut

Bonjour,

En faisant une recherche Google j'ai également vu cette page mais 800€ l'AVDI et plus de 1000€ le soft annuel ça fait cher,

Personne n'a une autre solution ?
Bomowo est déconnecté   Réponse avec citation
Vieux 14/10/2018, 01h09   #4
sadna
Membre trés attaché
 
Avatar de sadna
 
Date d'inscription: janvier 2014
Localisation: France, Rosny sous bois
Messages: 846
Thanks: 430
Thanked 634 Times in 436 Posts
Pouvoir de réputation: 11
sadna is a name known to allsadna is a name known to allsadna is a name known to allsadna is a name known to allsadna is a name known to allsadna is a name known to all
Par défaut

Citation:
Posté par Bomowo Voir le message
Bonjour,

En faisant une recherche Google j'ai également vu cette page mais 800€ l'AVDI et plus de 1000€ le soft annuel ça fait cher,

Personne n'a une autre solution ?
Salut,

fait un devis chez Mazda.

@+
sadna est déconnecté   Réponse avec citation
The Following User Says Thank You to sadna For This Useful Post:
Bomowo (16/10/2018)
Vieux 15/10/2018, 15h05   #5
hpvectravl
Débutant
 
Avatar de hpvectravl
 
Date d'inscription: octobre 2016
Localisation: France Paris
Messages: 17
Thanks: 7
Thanked 8 Times in 7 Posts
Pouvoir de réputation: 0
hpvectravl is an unknown quantity at this point
Par défaut

Salut,

Je pense aussi qu'il faut une reprogrammation pour associer le nouveau module qui n'a pas
la même configuration que celui d'origine donc blocage du démarrage. Regarde avec un module VCM 2 et IDS pour Mazda
hpvectravl est déconnecté   Réponse avec citation
The Following 2 Users Say Thank You to hpvectravl For This Useful Post:
Bomowo (16/10/2018), revo (15/10/2018)
Vieux 15/10/2018, 15h28   #6
ecutech
T-E master
 
Avatar de ecutech
 
Date d'inscription: mars 2013
Localisation: France, toulouse
Messages: 2 423
Thanks: 865
Thanked 1 833 Times in 858 Posts
Pouvoir de réputation: 51
ecutech has a reputation beyond reputeecutech has a reputation beyond reputeecutech has a reputation beyond reputeecutech has a reputation beyond reputeecutech has a reputation beyond reputeecutech has a reputation beyond reputeecutech has a reputation beyond reputeecutech has a reputation beyond reputeecutech has a reputation beyond reputeecutech has a reputation beyond reputeecutech has a reputation beyond repute
Par défaut

Slt une reprog chez mazda c'est dans les 80 euros

Envoyé de mon SM-A605FN en utilisant Tapatalk
__________________
pas de politesse pas d'aide , Pas de retour pas d'aide ! EP+
ecutech est connecté maintenant   Réponse avec citation
The Following User Says Thank You to ecutech For This Useful Post:
Bomowo (16/10/2018)
Réponse

Bookmarks

Outils de la discussion

Règles de messages
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Mazda 3 ne demarre plus avec voyant antidémarrage qui clignote Kalectro programmation & synchronisation de clé 19 30/05/2018 12h17
mazda 3 qui demarre pas xdols Réparation & Programmation des calculateurs 0 27/04/2018 18h20
fap dpf mazda 5 etranger974 Chiptuning 17 30/12/2017 13h48
clé mazda mpv 99 Harrachi Transponder, code pin 3 03/10/2017 13h17
mazda mahfoud lichani Autres marques 0 25/12/2011 10h14


Fuseau horaire GMT +1. Il est actuellement 01h46.


Tlemcen-electronic.com ne tolère aucune des opérations illégales et ne prend pas en charge les responsabilités pour la perte de l'équipement utilisé.
Toutes discussion sur ce forum est à des fins expérimentales et éducatives seulement. Utilisez les informations fournis par les membres à vos propres risques.
Partenaires : Cars Review - DZSAT : Télévision Par Satellite,Médias,Fréquences,Card sharing.
- GSM-ALGERIE - [ Box & outils Gsm ] - Guide Algérie- Musique mp3 - Bled Music" - EcuServer - Immo off & virgin, airbag cleaner online - Rafplus.com le gratuit sur internet - presse algerie - OBDFR.COM, France Diag - Info Algerie - Dz-Vendre:Publiez votre Annonce Gratuitement - Informastore - Boutique Informatique & Multimedia - Sat-Hitec - mandataire auto - Sat-Hitec - Annonces Algérie HexaShopping - ChipTuning professionnel express
Tlemcen-electronic © All right reserved
Flag Counter