Afficher un message
Vieux 02/08/2018, 10h39   #2
zenata
Genious T-E
 
Avatar de zenata
 
Date d'inscription: janvier 2012
Localisation: maroc casablanca
Messages: 4 518
Thanks: 3 085
Thanked 5 959 Times in 3 055 Posts
Pouvoir de réputation: 70
zenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond reputezenata has a reputation beyond repute
Par défaut

salam moulay
je pense , l'anti démarrage sur pompe epic
moi , je fais sauter le blindage sur la pompe juste
au dessus de l'électrovanne et je remplace par
une électrovanne simple : 1 seul câble
c'est une solution , peut être pas la meilleur !!!!!
cdlt

---------- Post added at 08h35 ---------- Previous post was at 08h28 ----------

débranches la bague , le connecteur qui sort
de l'uch vers la bague , refais un diag
voir si il y a toujours le court circuit au +
(localiser le court circuit )

---------- Post added at 08h37 ---------- Previous post was at 08h35 ----------

donnes les défauts séparément de chaque calculo !!!!!!
ecu moteur
immo
uch

---------- Post added at 08h39 ---------- Previous post was at 08h37 ----------

Voyant d'antidémarrage
Il clignote 1 fois/seconde quand il est actif
Il clignote 4 fois/seconde si la clé n'est pas reconnue
Il s'allume fixe 3 secondes puis s'éteint : clé reconnue, injection déprotégée
Il s'allume et reste allumé si l'UCH reconnaît la clé mais pas l'ECU
__________________
“Le vrai signe de l’intelligence, ce n’est pas la connaissance, mais l’imagination”
zenata est déconnecté   Réponse avec citation
The Following User Says Thank You to zenata For This Useful Post:
Moulay (02/08/2018)