Tlemcen Car electronics  

Précédent   Tlemcen Car electronics > Outils & Diag > Diagnostic automobile > Renault, Dacia, Nissan

VF2

Réponse
 
Outils de la discussion
Vieux 10/07/2019, 18h35   #1
Liteonn
Membre attaché
 
Avatar de Liteonn
 
Date d'inscription: juillet 2013
Localisation: France
Messages: 200
Thanks: 116
Thanked 28 Times in 25 Posts
Pouvoir de réputation: 7
Liteonn is on a distinguished road
Par défaut Scenic 2 demarre plus

Salam à tous,

Mon scenic 2 ph2 1.9dci 130 roulait bien hier.
Ce matin j'ai voulu demarrer...rien

Le tdb ne s'allume pas et aucun bruit.

Je verifie la batterie au multi OK

Je branche les pinces sur un autre vehicule, ça demarre !

Je me gare, eteind et essaie de redemarrer...rien

Demarreur, ou alternateur ou fusibles?

Merci ;)
Liteonn est déconnecté   Réponse avec citation
Sponsored Links
Vieux 10/07/2019, 18h36   #2
transitions7
Membre habitué T-E
 
Avatar de transitions7
 
Date d'inscription: mars 2013
Localisation: france,paris
Messages: 125
Thanks: 32
Thanked 107 Times in 66 Posts
Pouvoir de réputation: 8
transitions7 will become famous soon enoughtransitions7 will become famous soon enough
Par défaut

Salut tu as contrôler les fusibles sur la batterie
transitions7 est déconnecté   Réponse avec citation
The Following 3 Users Say Thank You to transitions7 For This Useful Post:
Liteonn (11/07/2019), vv58 (10/07/2019), zebulons (10/07/2019)
Vieux 10/07/2019, 19h47   #3
vv58
Membre trés attaché
 
Avatar de vv58
 
Date d'inscription: octobre 2016
Localisation: decize
Âge: 50
Messages: 557
Thanks: 474
Thanked 518 Times in 323 Posts
Pouvoir de réputation: 9
vv58 is a name known to allvv58 is a name known to allvv58 is a name known to allvv58 is a name known to allvv58 is a name known to allvv58 is a name known to all
Par défaut

salut transitions7 a raison bien souvent les fusibles sur bat cassent il suffit de les bouger un peu ou de remettre cable de demarrage la ou il faut et la ça demarre et bien sur si tu as pris la masse (en cablant ) sur le moteur ou la caisse tu peux avoir une mauvaise masse
vv58 est déconnecté   Réponse avec citation
The Following 4 Users Say Thank You to vv58 For This Useful Post:
jah83 (11/07/2019), Liteonn (11/07/2019), transitions7 (10/07/2019), zebulons (10/07/2019)
Vieux 10/07/2019, 23h08   #4
zebulons
Débutant
 
Avatar de zebulons
 
Date d'inscription: juillet 2016
Localisation: france
Messages: 13
Thanks: 18
Thanked 20 Times in 14 Posts
Pouvoir de réputation: 0
zebulons is on a distinguished road
Par défaut

Salut t as 3 fusible sur la cosse de ta batterie tu dois en avoir un qui et hs ,quand tu branche les câble pour démarrer tu dois sûrement shuntert le fusible en défaut c est pour sa que tu démarre .
zebulons est déconnecté   Réponse avec citation
The Following 3 Users Say Thank You to zebulons For This Useful Post:
jah83 (11/07/2019), Liteonn (11/07/2019), vv58 (11/07/2019)
Vieux 11/07/2019, 01h08   #5
abdel93
Membre accro
 
Avatar de abdel93
 
Date d'inscription: juillet 2016
Localisation: france,paris
Âge: 35
Messages: 1 074
Thanks: 615
Thanked 854 Times in 497 Posts
Pouvoir de réputation: 17
abdel93 has much to be proud ofabdel93 has much to be proud ofabdel93 has much to be proud ofabdel93 has much to be proud ofabdel93 has much to be proud ofabdel93 has much to be proud ofabdel93 has much to be proud ofabdel93 has much to be proud ofabdel93 has much to be proud of
Par défaut

slt oui le gros noir en générale ,essay juste avec un file et essaye de démarrer
__________________
un petit thank ca fait pas de mal
abdel93 est déconnecté   Réponse avec citation
The Following 2 Users Say Thank You to abdel93 For This Useful Post:
jah83 (11/07/2019), Liteonn (11/07/2019)
Vieux 11/07/2019, 07h04   #6
Pilouf
Membre accro
 
Avatar de Pilouf
 
Date d'inscription: décembre 2013
Localisation: France, Clermont Ferrand (63)
Messages: 1 782
Thanks: 1 058
Thanked 1 690 Times in 854 Posts
Pouvoir de réputation: 30
Pilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond repute
Par défaut

Citation:
Envoyé par Liteonn Voir le message

Je verifie la batterie au multi OK
Salut,

La batterie a été vérifiée sous l'action du démarreur ou pas ??
Suivant le positionnement des pinces, il peut effectivement avoir un fusible HS.
Pilouf est déconnecté   Réponse avec citation
The Following User Says Thank You to Pilouf For This Useful Post:
Malfra90 (01/08/2019)
Vieux 11/07/2019, 08h19   #7
boc
Membre habitué T-E
 
Avatar de boc
 
Date d'inscription: mars 2018
Localisation: france,west cappel
Âge: 53
Messages: 157
Thanks: 93
Thanked 77 Times in 53 Posts
Pouvoir de réputation: 2
boc will become famous soon enough
Par défaut

bonjour ça ressemble plus à une rupture de tresse de masse,corrosion ou accident à coté.
si tu as mis ta masse du cable sur le bloc c'est cela ! sinon j 'ai rien dit.@+
__________________
rester sur un échec,c'est dur à avaler c'est aussi dur que boire une bière chaude!
boc est déconnecté   Réponse avec citation
Vieux 11/07/2019, 19h28   #8
Liteonn
Membre attaché
 
Avatar de Liteonn
 
Date d'inscription: juillet 2013
Localisation: France
Messages: 200
Thanks: 116
Thanked 28 Times in 25 Posts
Pouvoir de réputation: 7
Liteonn is on a distinguished road
Par défaut

Bonsoir

Merci à tous en particulier à transitions7

C'etait bien les fusibles batterie, j'ai changer les 3 pour etre tranquille et ça a demarrer nickel!

Encore merci les freres
Liteonn est déconnecté   Réponse avec citation
The Following 2 Users Say Thank You to Liteonn For This Useful Post:
Pilouf (12/07/2019), transitions7 (11/07/2019)
Vieux 18/07/2019, 15h43   #9
Liteonn
Membre attaché
 
Avatar de Liteonn
 
Date d'inscription: juillet 2013
Localisation: France
Messages: 200
Thanks: 116
Thanked 28 Times in 25 Posts
Pouvoir de réputation: 7
Liteonn is on a distinguished road
Par défaut

Re,

De nouveau le probleme :/

Message service en roulant avec defaillance electronique

je m’arrête et plus rien au niveau du tdb, comme si plus de jus!

Du coup, coup de batterie en insistant ça demarre

Donc là je pense soit alternateur soit demarreur

Vous en pensez quoi

Merci
Liteonn est déconnecté   Réponse avec citation
Vieux 01/08/2019, 16h01   #10
Malfra90
Membre trés attaché
 
Avatar de Malfra90
 
Date d'inscription: novembre 2012
Localisation: France paris audincourt belfort
Messages: 889
Thanks: 492
Thanked 164 Times in 113 Posts
Pouvoir de réputation: 9
Malfra90 has a spectacular aura aboutMalfra90 has a spectacular aura aboutMalfra90 has a spectacular aura about
Par défaut

mesure ta tension au borne de ta battrie moteur en marche si + de 14v environ ton alternateur est ok .
Malfra90 est déconnecté   Réponse avec citation
Vieux 01/08/2019, 17h16   #11
Meziane93
T-E master
 
Avatar de Meziane93
 
Date d'inscription: décembre 2011
Localisation: france lacourneuve
Messages: 2 237
Thanks: 353
Thanked 670 Times in 467 Posts
Pouvoir de réputation: 19
Meziane93 is a splendid one to beholdMeziane93 is a splendid one to beholdMeziane93 is a splendid one to beholdMeziane93 is a splendid one to beholdMeziane93 is a splendid one to beholdMeziane93 is a splendid one to beholdMeziane93 is a splendid one to beholdMeziane93 is a splendid one to behold
Par défaut

Je dis comme malfra mais regarde aussi le bsm
__________________
Pas de thanks au 2eme message pas d'aide.
Meziane93 est déconnecté   Réponse avec citation
Réponse

Liens sociaux

Outils de la discussion

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Renault scenic 2 1.9 DCI ne démarre pas fm09 Renault, Dacia, Nissan 18 28/12/2016 22h01
Scenic 1,9l dti ne demarre pas DCH22 Renault, Dacia, Nissan 9 03/11/2016 13h31
SCENIC DCI ne demarre plus vortex Renault, Dacia, Nissan 91 06/12/2014 12h44
scenic 2 demarre pas pesca_rolo Renault, Dacia, Nissan 28 15/03/2014 21h21
Scenic dci ne demarre plus DAVID150A Renault, Dacia, Nissan 2 05/01/2011 17h42


Fuseau horaire GMT +1. Il est actuellement 16h25.


Tlemcen-electronic.com ne tolère aucune des opérations illégales et ne prend pas en charge les responsabilités pour la perte de l'équipement utilisé.
Toutes discussion sur ce forum est à des fins expérimentales et éducatives seulement. Utilisez les informations fournis par les membres à vos propres risques.
Partenaires : Cars Review - DZSAT : Télévision Par Satellite,Médias,Fréquences,Card sharing.
- GSM-ALGERIE - [ Box & outils Gsm ] - Guide Algérie- Musique mp3 - Bled Music" - EcuServer - Immo off & virgin, airbag cleaner online - Rafplus.com le gratuit sur internet - presse algerie - OBDFR.COM, France Diag - Info Algerie - Dz-Vendre:Publiez votre Annonce Gratuitement - Informastore - Boutique Informatique & Multimedia - Sat-Hitec - mandataire auto - Sat-Hitec - Annonces Algérie HexaShopping - ChipTuning professionnel express
Tlemcen-electronic © All right reserved
Flag Counter