Tlemcen Car electronics  

Précédent   Tlemcen Car electronics > Outils & Diag > Diagnostic automobile > Ford, Mazda, Land Rover, Jeep, Jaguar

autotool

Réponse
 
Outils de la discussion
Vieux 24/07/2019, 20h00   #31
karera 1
Membre accro
 
Avatar de karera 1
 
Date d'inscription: avril 2013
Localisation: france,lyon
Messages: 1 905
Thanks: 1 185
Thanked 634 Times in 318 Posts
Pouvoir de réputation: 17
karera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to behold
Par défaut

j'ai parler trop vite je crois le P1211 et revenus il et rearriver lorsque j'ai couper le moteur puis redemarrer je me demande si ce n'est pas tous simplement mon regulateur de pompe hp qui fait tous foiree quand je roule maintenant a 60km/h ca allume prechauffage et cale ver 80 des fois au dessus surtout lorsque je solicite le turbo j'ai meme demonter netoyer le capteur de suralimentation
__________________
parfois la solution au probleme et dans la question !
karera 1 est déconnecté   Réponse avec citation
Sponsored Links
Vieux 26/07/2019, 00h08   #32
karera 1
Membre accro
 
Avatar de karera 1
 
Date d'inscription: avril 2013
Localisation: france,lyon
Messages: 1 905
Thanks: 1 185
Thanked 634 Times in 318 Posts
Pouvoir de réputation: 17
karera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to behold
Par défaut

je vien de regarder mes code injecteur le 2,3,4 sont les injecteurs qui fesait mal tourner le moteur ceux que j'ai remis sont ceux d'origine je vien de re regarder les codes sont different mais j'ai essayer de les reprogrammer avec wow ca me dit ok programmation reussi pour chaque injecteur mais quand je relis mes code avec ids il ne change pas

---------- Post added at 11:08 PM ---------- Previous post was at 11:04 PM ----------

je vien de voir ca alors ordre de codage classification injecteur c'est 1.3.4.2 ou 1.4.2.3 ce que ids me sort je pige plus la !
__________________
parfois la solution au probleme et dans la question !
karera 1 est déconnecté   Réponse avec citation
Vieux 26/07/2019, 00h11   #33
karera 1
Membre accro
 
Avatar de karera 1
 
Date d'inscription: avril 2013
Localisation: france,lyon
Messages: 1 905
Thanks: 1 185
Thanked 634 Times in 318 Posts
Pouvoir de réputation: 17
karera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to behold
Par défaut ?

voici image a gauche ca dit injecteur 1=1 2=3 3=4 4=2 si je ragarde photo a droite ca dit 1=1 2=4 3=2 4=3 laquel et la bonne ?
Images attachées
Type de fichier : jpg D6E5B06D-8735-4303-AB02-0A217C2BBEAE.jpg (97,9 Ko, 6 affichages)
__________________
parfois la solution au probleme et dans la question !
karera 1 est déconnecté   Réponse avec citation
Vieux 26/07/2019, 12h18   #34
FABRICE56
Membre habitué T-E
 
Avatar de FABRICE56
 
Date d'inscription: mars 2013
Localisation: France,Nivillac
Messages: 178
Thanks: 345
Thanked 149 Times in 57 Posts
Pouvoir de réputation: 9
FABRICE56 has a spectacular aura aboutFABRICE56 has a spectacular aura aboutFABRICE56 has a spectacular aura about
Par défaut

Codage 1 3 4 2 avec le 1 côté chaîne de distribution.

Envoyé de mon ANE-LX1 en utilisant Tapatalk
FABRICE56 est déconnecté   Réponse avec citation
The Following User Says Thank You to FABRICE56 For This Useful Post:
karera 1 (26/07/2019)
Vieux 26/07/2019, 18h16   #35
karera 1
Membre accro
 
Avatar de karera 1
 
Date d'inscription: avril 2013
Localisation: france,lyon
Messages: 1 905
Thanks: 1 185
Thanked 634 Times in 318 Posts
Pouvoir de réputation: 17
karera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to behold
Par défaut

salut a tous aujourd'huit j'ai recoder mes injecteur c'est passer ids confirme mes code alors procedure j'ai recoder le 1 en 1 le 2 en 2 3 en 3 et 4 en 4 au delphie tous et ok ids me sort

les bon code en 1.3.4.2 avec les bon code qui correspond au injecteur le soucis toujours present du coup je voulais savoir si la pompe aspirait de l'air ce n'est pas le cas car du filtre a gazol j'ai raccorder un tuyau transparent a l'entree de la pompe hp pas de trace d'air au ralentie comme a haut regime gazole qui arrive du filtre et tres propre mais j'ai toujours ce probleme de voyant de prechauffe qui se met a clignotter a 60 kmh et ne cale pas le p1211 ne vien pas toujours il et venus 3 fois sur 10 essaie des fois je roule monte a plus de 140 150 ne cale pas par contre sans assistance de turbo genre mode degrader

---------- Post added at 05:10 PM ---------- Previous post was at 05:02 PM ----------

j'ai changer mes tuyau de retour d'injecteur souffler les tuyaus qui au reservoir grave ce bordel je crois que mon regulateur et fatiguer pourtant j'en ai tester un autre de dci ref identique au dessus voici ref de celui de la mondeo

-MONDEO 9307Z509B 02
5021G 02219 B11

-CLIO 9307Z509B 02
4261C 01301 B03

---------- Post added at 05:11 PM ---------- Previous post was at 05:10 PM ----------

apres c'est possible qu'il ne delivre pas la meme pression et que le tarage ou reglage soit different

---------- Post added at 05:16 PM ---------- Previous post was at 05:11 PM ----------

ah oui et ya ca que j'ai pas compris concernant la classification des injecteur que ids ressort je dois tenir compte de la classification 1.3.4.2 ou comme sur image a droite 1.4.2.3 soit disant qui serait la classification des ford 1.8 2.0 2.2 tdci ces ford un merdier pas possible meme ford na pas su me confirmer du moin il mon dit de faire 1 pou 1 2 pour 2 etc et que lors du roulage le calculateur calibrerais les injecteurs bizardesque
__________________
parfois la solution au probleme et dans la question !
karera 1 est déconnecté   Réponse avec citation
Vieux 20/08/2019, 02h10   #36
karera 1
Membre accro
 
Avatar de karera 1
 
Date d'inscription: avril 2013
Localisation: france,lyon
Messages: 1 905
Thanks: 1 185
Thanked 634 Times in 318 Posts
Pouvoir de réputation: 17
karera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to behold
Par défaut

bonsoir a tous il et tres tard je vien de changer la pompe hp et remis une pompe qui 150000 km j'ai rouler meme pas 10 km et elle a fait un truc bizarre comme des ennorme claquement arriver a 100 km/h comme si ca venais du bas moteur a droite ca a tapper aussi coter chaine de distrib et maintenant ne demarre plus en forcant ca a reussi a demarrer quelque fois et ca a recaler directement ainssi que fumer qui et sorti a l'echappement genre fumer blanc voir legerment gris pourtant elle roulais bien j'ai pas forcer le moteur je n'avais plus la prechauffe qui clignottais ou voyant moteur cette mondeo un putain de casse tete je suis depasser grave au diague il me sort P2291 je regarde la pression lorsque je veus demarrer 3000 kpa max et lorsque je dessere les injecteur pour voir si y'a pression il y a juste le 1ier coter distrib qui gicle les autre non juste gazole qui coule j'ai remplacer regulateur pompe hp toujours pareil le probleme et survenus avec mon regulateur enssuite j'ai mis celui acheter avec la pompe c'est pareil je pige plus rien plus rien !

---------- Post added at 01h07 ---------- Previous post was at 01h06 ----------

j'oubliais j'ai trouver 3 bougie de prechauffage hs que j'ai remplacer aussi par 3 autre tester qui marche nickel !

---------- Post added at 01h10 ---------- Previous post was at 01h07 ----------

P2291: Pression de commande d'injecteur trop basse - Démarrage moteur
__________________
parfois la solution au probleme et dans la question !
karera 1 est déconnecté   Réponse avec citation
Vieux 20/08/2019, 16h03   #37
karera 1
Membre accro
 
Avatar de karera 1
 
Date d'inscription: avril 2013
Localisation: france,lyon
Messages: 1 905
Thanks: 1 185
Thanked 634 Times in 318 Posts
Pouvoir de réputation: 17
karera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to beholdkarera 1 is a splendid one to behold
Par défaut

du coup j'ai changer l'injecteur numero 1 coter chaine distib elle a demarre mais tourne comme sur 3 pattes moteur qui secoue et n'accelere plus juste il tourne c'est de pire en pire

---------- Post added at 15h03 ---------- Previous post was at 14h59 ----------

moteur tournant quand je desserre tuyau d'arriver de gazole un part un les 4 injecteur reagisse et fait caler le moteur enssuite lorsque je debranche toujours moteur tournant la prise electrique de chaque injecteur un part un seul le 1 et le 3 reagisse comme si injecteur 2 et 4 n'est pas piloter quand je les debranche le 2 et 4 aucune reaction du moteur
__________________
parfois la solution au probleme et dans la question !
karera 1 est déconnecté   Réponse avec citation
Réponse

Liens sociaux

Outils de la discussion

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
schémas mondéo tdci b5y yanyan35 schémas de câblage, documentation 0 27/06/2017 10h54
Help defap dcm 3.5 ford mondeo tdci stephmargot Chiptuning 4 23/11/2016 15h46
immo off mondeo II 2.0 tdci 2000 alpha-b Immo off 1 05/10/2016 08h11
Voyant préchauffage Mondéo tdCI johnny59410 Voyant et led 1 10/05/2016 02h32
Aide maps mondeo tdci FABRICE56 Chiptuning 6 10/05/2013 07h11


Fuseau horaire GMT +1. Il est actuellement 05h19.


Tlemcen-electronic.com ne tolère aucune des opérations illégales et ne prend pas en charge les responsabilités pour la perte de l'équipement utilisé.
Toutes discussion sur ce forum est à des fins expérimentales et éducatives seulement. Utilisez les informations fournis par les membres à vos propres risques.
Partenaires : Cars Review - DZSAT : Télévision Par Satellite,Médias,Fréquences,Card sharing.
- GSM-ALGERIE - [ Box & outils Gsm ] - Guide Algérie- Musique mp3 - Bled Music" - EcuServer - Immo off & virgin, airbag cleaner online - Rafplus.com le gratuit sur internet - presse algerie - OBDFR.COM, France Diag - Info Algerie - Dz-Vendre:Publiez votre Annonce Gratuitement - Informastore - Boutique Informatique & Multimedia - Sat-Hitec - mandataire auto - Sat-Hitec - Annonces Algérie HexaShopping - ChipTuning professionnel express
Tlemcen-electronic © All right reserved
Flag Counter