Tlemcen Car electronics  

Précédent   Tlemcen Car electronics > Outils & Diag > Diagnostic automobile > Chevrolet, GM, Chrysler

autotool
IMPORTANT MESSAGE FOR OUR USER

si vous avez été banni pour une raison de spam sur le forum (hacked account) c'est parce que votre compte a été utilisé par des Bots, merci d'envoyer un message via le formulaire de contact en bas de cette page afin de récupérer votre compte, les messages/discussions supprimés ne seront malheureusement pas restaurés.


Réponse
 
Outils de la discussion
Vieux 25/05/2023, 05h30   #16
hioub
Membre habitué T-E
 
Avatar de hioub
 
Date d'inscription: octobre 2019
Localisation: France, Marseille
Âge: 43
Messages: 150
Thanks: 143
Thanked 44 Times in 39 Posts
Pouvoir de réputation: 5
hioub is on a distinguished road
Par défaut

Citation:
Envoyé par kis2a Voir le message
test la batterie avec voltmètre a froid et a chaud quand tu essaye de démarrer , batterie peut être a HS
bonjour
batterie neuve. le plus de la clé envoie du 9,5v à la broche 85 ce matin à froid. et 12v sur le plus de la broche 30.

---------- Post added at 06h30 ---------- Previous post was at 06h24 ----------

Citation:
Envoyé par jeager13bis Voir le message
Salut,

Comme tu disais que le diag te donner relai de préchauffage, il n'y aurait pas un retour de masse qui ne se ferait pas à chaud ?

Il faudrait voir le schéma du relai de préchauffage peut être.

c’est une bonne idée. Mais non les plans ne montrent pas d’intervention du module de préchauffage pour le démarrage
hioub est déconnecté   Réponse avec citation
Vieux 25/05/2023, 06h06   #17
hioub
Membre habitué T-E
 
Avatar de hioub
 
Date d'inscription: octobre 2019
Localisation: France, Marseille
Âge: 43
Messages: 150
Thanks: 143
Thanked 44 Times in 39 Posts
Pouvoir de réputation: 5
hioub is on a distinguished road
Par défaut

MAJ après une heure d’autoroute :

borne 85: 10v
borne 30: 12v

pas de démarrage.

mais nouvel élément: 4v sur la borne 86 quand je tente de démarrage alors que en mettant à la masse ça devrait être à 0. Le Tipm aurait une mauvaise masse, mais qu’à chaud?
hioub est déconnecté   Réponse avec citation
Vieux 25/05/2023, 07h19   #18
Pilouf
Genious T-E
 
Avatar de Pilouf
 
Date d'inscription: décembre 2013
Localisation: France, Clermont Ferrand (63)
Messages: 3 623
Thanks: 4 049
Thanked 5 389 Times in 2 636 Posts
Pouvoir de réputation: 75
Pilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond reputePilouf has a reputation beyond repute
Par défaut

Citation:
Envoyé par hioub Voir le message
à la cosse 30 du relais j'ai bien 12V,
à la borne 85 du relais, 9V
Salut,

Et en sortie du neiman, tu es comment en tension ?
Pilouf est déconnecté   Réponse avec citation
The Following User Says Thank You to Pilouf For This Useful Post:
hioub (25/05/2023)
Vieux 25/05/2023, 10h09   #19
hioub
Membre habitué T-E
 
Avatar de hioub
 
Date d'inscription: octobre 2019
Localisation: France, Marseille
Âge: 43
Messages: 150
Thanks: 143
Thanked 44 Times in 39 Posts
Pouvoir de réputation: 5
hioub is on a distinguished road
Par défaut

il faut que je démonte pour voir
hioub est déconnecté   Réponse avec citation
Vieux 26/05/2023, 08h55   #20
hioub
Membre habitué T-E
 
Avatar de hioub
 
Date d'inscription: octobre 2019
Localisation: France, Marseille
Âge: 43
Messages: 150
Thanks: 143
Thanked 44 Times in 39 Posts
Pouvoir de réputation: 5
hioub is on a distinguished road
Par défaut

Citation:
Envoyé par hioub Voir le message
MAJ après une heure d’autoroute :

borne 85: 10v
borne 30: 12v

pas de démarrage.
aujourd'hui ça a démarré après une heure d'autoroute ....
hioub est déconnecté   Réponse avec citation
Vieux 26/05/2023, 11h55   #21
kis2a
Membre accro
 
Avatar de kis2a
 
Date d'inscription: avril 2023
Localisation: corse
Messages: 1 147
Thanks: 504
Thanked 1 401 Times in 614 Posts
Pouvoir de réputation: 17
kis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud of
Par défaut

Citation:
Envoyé par hioub Voir le message
aujourd'hui ça a démarré après une heure d'autoroute ....

sans rien faire ?
kis2a est déconnecté   Réponse avec citation
Vieux 29/05/2023, 07h08   #22
hioub
Membre habitué T-E
 
Avatar de hioub
 
Date d'inscription: octobre 2019
Localisation: France, Marseille
Âge: 43
Messages: 150
Thanks: 143
Thanked 44 Times in 39 Posts
Pouvoir de réputation: 5
hioub is on a distinguished road
Par défaut

Citation:
Envoyé par kis2a Voir le message
sans rien faire ?

en tournant la clé de contact.
hioub est déconnecté   Réponse avec citation
Vieux 29/05/2023, 14h01   #23
kis2a
Membre accro
 
Avatar de kis2a
 
Date d'inscription: avril 2023
Localisation: corse
Messages: 1 147
Thanks: 504
Thanked 1 401 Times in 614 Posts
Pouvoir de réputation: 17
kis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud ofkis2a has much to be proud of
Par défaut

Citation:
Envoyé par hioub Voir le message
en tournant la clé de contact.
kis2a est déconnecté   Réponse avec citation
Vieux 31/05/2023, 16h58   #24
hioub
Membre habitué T-E
 
Avatar de hioub
 
Date d'inscription: octobre 2019
Localisation: France, Marseille
Âge: 43
Messages: 150
Thanks: 143
Thanked 44 Times in 39 Posts
Pouvoir de réputation: 5
hioub is on a distinguished road
Par défaut

Citation:
Envoyé par kis2a Voir le message
sans rien faire ?
sans intervention mécanique ni électrique
hioub est déconnecté   Réponse avec citation
Sponsored Link
Réponse

Liens sociaux

Outils de la discussion

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Megane II démarre pas à chaud peymot Renault, Dacia, Nissan 11 02/07/2019 21h23
Clio Dci qui ne démarre plus a chaud fred974 Renault, Dacia, Nissan 7 24/02/2018 18h15
crysler 300c 2008 njoyakey Chevrolet, GM, Chrysler 0 10/03/2017 06h09
C3 1,4 essence démarre pas a chaud Funnyboy Peugeot, Citroën 29 27/05/2015 21h28
Peugeot 406 ne demarre pas a chaud slimane Automobile en général 17 29/07/2014 21h52


Fuseau horaire GMT +1. Il est actuellement 13h12.


Tlemcen-electronic.com ne tolère aucune des opérations illégales et ne prend pas en charge les responsabilités pour la perte de l'équipement utilisé.
Toutes discussion sur ce forum est à des fins expérimentales et éducatives seulement. Utilisez les informations fournis par les membres à vos propres risques.
Partenaires : Cars Review - DZSAT : Télévision Par Satellite,Médias,Fréquences,Card sharing.
- GSM-ALGERIE - [ Box & outils Gsm ] - Guide Algérie- Musique mp3 - Bled Music" - EcuServer - Immo off & virgin, airbag cleaner online - Rafplus.com le gratuit sur internet - presse algerie - OBDFR.COM, France Diag - Info Algerie - Le Portail de petites annonces en Algérie- Informastore - Boutique Informatique & Multimedia - mandataire auto - Annonces Algérie HexaShopping - ChipTuning professionnel express
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
Tlemcen-electronic © All right reserved